<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="gl-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="gl-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="gl-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD - Campo Galego</title>

<link rel="stylesheet" href="http://www.campogalego.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="http://www.campogalego.com/wp-content/themes/newsplus-child/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="http://www.campogalego.com/wp-content/themes/newsplus/images/apple_touch_icon.png">
<link rel="alternate" hreflang="gl_ES" href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" />
<link rel="alternate" hreflang="es-ES" href="http://www.campogalego.com/es/noticias-de-empresa-es-es/mas-de-150-ganaderos-se-interesan-en-lugo-por-el-programa-de-recria-de-novillas-de-de-heus-y-msd/" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD - Campo Galego" />
<meta property="og:description" content="De Heus Nutrición Animal e MSD Animal Health organizaron o pasado xoves, 1 de marzo, un encontro sobre o Plan Kaliber de recría de xovencas, en Lugo, con gran éxito de convocatoria. O obxectivo era achegar aos máis de 150 gandeiros e veterinarios presentes no Hotel Coto Real, en Rábade, este programa específico para axudar &hellip;" />
<meta property="og:url" content="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" />
<meta property="og:site_name" content="Campo Galego" />
<meta property="article:tag" content="De Heus" />
<meta property="article:section" content="Noticias de empresa" />
<meta property="article:published_time" content="2018-03-05T19:58:00+01:00" />
<meta property="og:image" content="http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campo Galego &raquo; Feed" href="http://www.campogalego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campo Galego &raquo; Feed de comentarios" href="http://www.campogalego.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campo Galego &raquo; Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD Feed de comentarios" href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campogalego.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.campogalego.com/wp-content/plugins/pdf-print/css/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.campogalego.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.campogalego.com/wp-content/plugins/photo-gallery/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.campogalego.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.campogalego.com/wp-includes/css/dashicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.campogalego.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.campogalego.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.campogalego.com/wp-content/themes/newsplus-child/style.css?ver=4.6.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/css/ie.css?ver=4.6.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/responsive.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/user.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.campogalego.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.campogalego.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.campogalego.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"Se requiere campo. ","bwg_mail_validation":"Esto no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida. ","bwg_search_result":"No hay im\u00e1genes que coinciden con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"http:\/\/www.campogalego.com\/wp-admin\/admin-ajax.php","postID":"60571","nonce":"939b014b0d","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/vendor/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/js/oms-sw.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/js/oms-sw-map.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.6.10'></script>
<link rel='https://api.w.org/' href='http://www.campogalego.com/wp-json/' />
<meta name="generator" content="WordPress 4.6.10" />
<link rel='shortlink' href='http://www.campogalego.com/?p=60571' />
<link rel="alternate" type="application/json+oembed" href="http://www.campogalego.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campogalego.com%2Fnoticias-de-empresa-gl%2Fmais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campogalego.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campogalego.com%2Fnoticias-de-empresa-gl%2Fmais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://www.campogalego.com/wp-admin/admin-ajax.php"</script><script src="https://www.google.com/recaptcha/api.js" async defer></script>
<meta name="generator" content="WPML ver:3.5.3.1 stt:1,2,65;" />
<style type="text/css">
	.primary-nav {
	background-color:#444;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#dadada;
	}
	.primary-nav li:hover > a {
	color:#fff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e00000;
	}
	.primary-nav li ul {
	background-color:#fff;
	}
	.primary-nav li ul li a {
	color:#555;
	}
	.primary-nav li ul li:hover > a {
	color:#333;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#999;
	}
	#secondary {
	color:#aaa;
	background-color:#444;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#fff;
	}
	h3.sc-title {
	color:#fff;
	}
	#secondary .widget ul li {
	border-bottom-color: #5e5e5e;
	}

	#secondary .widget ul ul {
	border-top-color: #5e5e5e;
	}
	#footer {
	color:#aaa;
	background-color:#333;
	}
	body.is-stretched.custom-background {
	background-color:#333;
	}
	#footer a {
	color:#ccc;
	}
	#footer a:hover {
	color:#fff;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59337450-1', 'auto');
  ga('send', 'pageview');

</script>
		<meta property="og:title" content="Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_1.jpg"/>
		<meta property="og:url" content="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/"/>
		<meta property="og:description" content="De Heus Nutrición Animal e MSD Animal Health organizaron o pasado xoves, 1 de marzo, un encontro sobre o Plan Kaliber de recría de xovencas, en Lugo, con gran éxito de convocatoria. O obxectivo era achegar aos máis de 150 gandeiros e veterinarios presentes no Hotel Coto Real, en Rábade, este programa específico para axudar [&hellip;]"/>
		<meta property="og:site_name" content="Campo Galego"/>
		<!--<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCVqzghO6OhZFKGAJmdHE7I951o3rEyjwM&amp;sensor=false"></script>-->
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="single single-post postid-60571 single-format-standard custom-font-enabled is-stretched">

	        <div class="wrap top-widget-area">
        <aside id="icl_lang_sel_widget-1" class="twa-wrap widget_icl_lang_sel_widget">
		<div id="lang_sel_list" class="lang_sel_list_horizontal">
			<ul>
				<li class="icl-gl"><a href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/"  class="lang_sel_sel">Galego</a></li><li class="icl-es"><a href="http://www.campogalego.com/es/noticias-de-empresa-es-es/mas-de-150-ganaderos-se-interesan-en-lugo-por-el-programa-de-recria-de-novillas-de-de-heus-y-msd/"  class="lang_sel_other">Español</a></li><li class="icl-en"><a href="http://www.campogalego.com/en/"  class="lang_sel_other">English</a></li>			</ul>
		</div>
	</aside>        </div><!-- .top-widget-area -->
        <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-menu-superior" class="sec-menu clear"><li id="menu-item-2640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-2640"><a href="#">Coñécenos</a>
<ul class="sub-menu">
	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.campogalego.com/quen-somos/">About us</a></li>
	<li id="menu-item-859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://www.campogalego.com/contacto/">Contacto</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500"><a href="http://www.campogalego.com/publicidade/">Publicidade</a></li>
</ul>
</li>
<li id="menu-item-2937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2937"><a href="http://www.campogalego.com/anuncios-breves/">Taboleiro de Anuncios</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="http://www.campogalego.com/tema/noticias-de-empresa-gl/">Noticias de empresa</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="http://www.campogalego.com/tema/axudas/">Axudas</a></li>
<li id="menu-item-1658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="http://www.campogalego.com/tema/axenda-eventos/">Axenda</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.campogalego.com/o-tempo/">O Tempo</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.campogalego.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div><!-- #search-bar -->
                                
                 
                 <ul class="ss_social" id="social_menu">
				 		<li><a href="https://twitter.com/campogalego" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/campogalego" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.linkedin.com/company/www-campogalego-com" class="in" title="LinkedIn" target="_blank"><span class="sr-only">linkedin</span></a></li><li><a href="https://plus.google.com/106681320176449586636/posts" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="/rss-2" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul>
                
                
            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
                <header id="header" class="site-header" role="banner">
                <div class="wrap clear">
                    <div class="brand" role="banner">
                        <h4 class="site-title"><a href="http://www.campogalego.com/" title="Campo Galego" rel="home"><img src="http://www.campogalego.com/wp-content/themes/newsplus-child/img/logo.png" alt="Campo Galego" title="Campo Galego" /></a>
                            </h4>                    </div><!-- .brand -->
					                     <div class="header-widget-area">				<aside id="text-234" class="hwa-wrap widget_text">			<div class="textwidget"><div style="height:90px; width:300px; float:right; margin-left:10px; margin-bottom:10px">

<div data-id="37012" id="campo-1387625679"><!-- AdSpeed.com Tag 8.0.2 for [Ad] Delagro decembro 2016 300x90 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=277578&oid=18217&wd=300&ht=90&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=277578&oid=18217&wd=300&ht=90&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="http://g.adspeed.net/ad.php?do=clk&aid=277578&oid=18217&wd=300&ht=90&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="http://g.adspeed.net/ad.php?do=img&aid=277578&oid=18217&wd=300&ht=90&pair=as" width="300" height="90"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div>

<div style="height:90px; width:300px; float:right;margin-bottom:10px"><div data-id="57106" id="campo-1057790976"><!-- AdSpeed.com Tag 8.0.2 for [Ad] Ucoga novo 300x90 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="90" src="https://g.adspeed.net/ad.php?do=html&aid=251400&oid=18217&wd=300&ht=90&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="90" src="https://g.adspeed.net/ad.php?do=html&aid=251400&oid=18217&wd=300&ht=90&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&aid=251400&oid=18217&wd=300&ht=90&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&aid=251400&oid=18217&wd=300&ht=90&pair=as" width="300" height="90"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div></div>




</div>
		</aside>				 </div><!-- .header-widget-area --> 					                </div><!-- #header .wrap -->
            </header><!-- #header -->
                                <nav id="responsive-menu">
                    <h3 id="menu-button-1" class="menu-button">Menú – Seleccionar</h3>
					                <div class="menu-drop" style="display: none;">
                    <ul id="menu-menu-1" class="clear"><li id="menu-item-41103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41103"><a href="http://www.campogalego.com/">Inicio</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="http://www.campogalego.com/tema/leite/">Leite</a></li>
<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://www.campogalego.com/tema/carne/">Carne</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://www.campogalego.com/tema/horta/">Horta</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://www.campogalego.com/tema/vina/">Viña</a></li>
<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://www.campogalego.com/tema/agroalimentacion/">Agroalimentación</a></li>
<li id="menu-item-60171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60171"><a href="http://www.campogalego.com/tema/apicultura/">Apicultura</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://www.campogalego.com/tema/forestal/">Forestal</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://www.campogalego.com/tema/desenvolvemento-rural/">Desenvolvemento rural</a></li>
</ul><hr/>
                    <ul id="menu-menu-superior-1" class="sec-menu clear"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-2640"><a href="#">Coñécenos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.campogalego.com/quen-somos/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://www.campogalego.com/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500"><a href="http://www.campogalego.com/publicidade/">Publicidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2937"><a href="http://www.campogalego.com/anuncios-breves/">Taboleiro de Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887"><a href="http://www.campogalego.com/tema/noticias-de-empresa-gl/">Noticias de empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="http://www.campogalego.com/tema/axudas/">Axudas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="http://www.campogalego.com/tema/axenda-eventos/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.campogalego.com/o-tempo/">O Tempo</a></li>
</ul>                </div><!-- .primary-nav .wrap -->
                    </nav>
					<script>
						jQuery('#responsive-menu').click(function() {
							jQuery('.menu-drop').fadeIn();
						});
					</script>
                            <nav id="main-nav" class="primary-nav" role="navigation">
                <div class="wrap">
                    <ul id="menu-menu-2" class="nav-menu clear"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41103"><a href="http://www.campogalego.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="http://www.campogalego.com/tema/leite/">Leite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://www.campogalego.com/tema/carne/">Carne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://www.campogalego.com/tema/horta/">Horta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://www.campogalego.com/tema/vina/">Viña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://www.campogalego.com/tema/agroalimentacion/">Agroalimentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60171"><a href="http://www.campogalego.com/tema/apicultura/">Apicultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://www.campogalego.com/tema/forestal/">Forestal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://www.campogalego.com/tema/desenvolvemento-rural/">Desenvolvemento rural</a></li>
</ul>                    
                </div><!-- .primary-nav .wrap -->
            </nav><!-- #main-nav -->
            <div id="main"> 
            <div class="wrap clear">
									<div id="bloquepublilateral"></div>
								
            <div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.campogalego.com">Inicio</a> <span class="sep"> / </span> <a href="http://www.campogalego.com/tema/noticias-de-empresa-gl/">Noticias de empresa</a> <span class="sep"> / </span> <span class="current">Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD</span></div>	

	
						<!--	<div id="bannerdebajobreadcrums"></div> -->
						
	<script type="text/javascript">
		jQuery('#bannerdebajobreadcrums').each(function () {
			jQuery('[id="' + this.id + '"]:gt(0)').remove();
		});
	</script>
	
			<div class="box box0"><p>A sección ‘Noticias de empresa’ inclúe informacións de actualidade empresarial, así como as notas de prensa de firmas colaboradoras.</p></div>
				        
				 <article id="post-60571" class="post-60571 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-empresa-gl tag-de-heus">
                <header class="entry-header">
                    <h1 class="entry-title">Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD</h1>
                    
                    					
									<script type="text/javascript">
				jQuery('#entretituloycreditomovil').each(function () {
				jQuery('[id="' + this.id + '"]:gt(0)').remove();
			});
			</script>
					
                    
                                                <aside id="meta-60571" class="entry-meta"><span class="author vcard">Campo Galego</span> - <time class="entry-date updated" datetime="2018-03-05T19:58:00+00:00">05/03/2018</time>		</aside>
                            
                                                        <div class="ss-sharing-container derecha">
                                <div class="fb-like" data-href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/"  data-text="Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD">Tweet</a></div><div class="ss-sharing-btn google"><div class="g-plusone" data-size="medium" data-href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/"></div></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" data-counter="right"></script></div>                                
                            </div><!-- .ss-sharing-container -->
                            <div class="clear"></div>
                                                    
                        <img src="http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_1.jpg" class="attachment-single_thumb wp-post-image" alt="Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD">                </header>
                <div class="entry-content" >
                            
					<p><strong>De Heus Nutrición Animal</strong> e <strong>MSD Animal Health</strong> organizaron o pasado xoves, 1 de marzo, un encontro sobre o <a href="https://www.deheus.es/alimentos-para-animales/vacuno/terneras/products/kaliber" target="_blank"><em><strong>Plan Kaliber de recría de xovencas</strong></em></a>, en Lugo, con gran éxito de convocatoria. O obxectivo era achegar aos máis de 150 gandeiros e veterinarios presentes no Hotel Coto Real, en Rábade, este programa específico para axudar ás xovencas durante o seu crecemento, seguindo a estratexia de alimentación máis óptima e adecuada á situación empresarial concreta de cada criador.</p>
<p>As intervencións correron a cargo de persoal de De Heus Nutrición Animal e MSD Animal Health: <strong>Jose María Viana,</strong> Key Account Manager de De Heus, disertou sobre o impacto da eficiencia dos sistemas de recría nos resultados económicos das granxas e destacou as claves para conseguir unha <strong>Novilla Kaliber.</strong></p>
<p>Pola súa banda, <strong>Ramiro Fernández Vuelta</strong>, Product Manager Dairy Rumiants De HEUS, falou sobre a intensificación de programas de Recría de Novillas e presentou o Plan Kaliber de Recría e resultados dos ensaios realizados por De Heus con Lactoreemplazante Kaliber Lacto Premium. En representación de MSD Animal Health interviñeron <strong>Carlos Carbonell,</strong> Técnico SFA de campo de vacún de leite de MSD, e <strong>Antonio Díez</strong>, Xerente de Grandes Contas da firma, quen disertaron sobre estratexias de manexo nos primeiros días de vida, prevención de enfermidades e o Programa Sanitario de MSD para Recría de Novillas.</p>
<div class="movilarticulo"></div><p>Da xornada extraéronse conclusións como que a investigación demostrou que os animais que conseguen grandes desenvolvementos sen engrasamiento alcanzan maiores producións vitalicias. Para De Heus, Kaliber é un ambicioso programa de recría, baseado en anos de coñecemento e experiencia, céntrase nos 24 meses de vida do animal e está deseñado para recriar xovencas dunha maneira saudable e económica.</p>
<p>As xornadas, organizadas por De Heus Nutrición Animal e MSD Anmial Health, contaron coa colaboración de distribuidores da zona de Lugo: German López, distribuidor de Biona en Castro Rei; Viña Carreira, de Biona en Friol; para a mesma marca Jorge Freire (Pol) e Almacéns Balonga (Castro Verde), Manuel López, Distribucións Agrícolas Santos e Jaime González, distribuidores de Pasaranda en Friol, Cospeito e Castro de Rei, respectivamente; e para a marca Biona os distribuidores Fulgencio Casas (Castro Riberas), Jorge Durán (Guntín) e Álvaro Castosa (Cospeito).</p>
<div id="attachment_60564" style="width: 670px" class="wp-caption aligncenter"><img class="size-full wp-image-60564" src="http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_2.jpg" alt="ose María Viana, Key Account Manager de De Heus" width="660" height="440" srcset="http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_2.jpg 660w, http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_2-300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_2-600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_2-320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2018/03/de_heus_rabade_2-74x49.jpg 74w" sizes="(max-width: 660px) 100vw, 660px" /><p class="wp-caption-text">ose María Viana, Key Account Manager de De Heus</p></div>
<div class="movilarticulo"></div><p>&nbsp;</p>
<div class="pdfprnt-bottom-left"><a href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.campogalego.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>                 
                    
                </div><!-- .entry-content -->
                <footer>
                <span class="tag-label">Etiquetado</span> <ul class="tag-list"><li><a href="http://www.campogalego.com/etiqueta/de-heus/" rel="tag">De Heus</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-60571 -->
			                <div class="ss-sharing-container clear">
					<div class="fb-like" data-href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/"  data-text="Máis de 150 gandeiros interésanse en Lugo polo programa de recría de xovencas de De Heus e MSD">Tweet</a></div><div class="ss-sharing-btn google"><div class="g-plusone" data-size="medium" data-href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/"></div></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/" data-counter="right"></script></div>                    <div class="pdfprnt-bottom-left"><a href="http://www.campogalego.com/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.campogalego.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>                </div><!-- .ss-sharing-container -->
						
			
			<div class="autor">
                    					</div>
			
							<div id="bannerpieinterior"></div>
						<div class="related-posts clear">
			<h3>Publicacións relacionadas</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/de-heus-lanza-primeira-app-sector-para-xestion-directa-dos-pedidos-dos-seus-clientes/" title="De Heus lanza a primeira app do sector para a xestión directa dos pedidos dos seus clientes"><img src="http://www.campogalego.com/wp-content/uploads/2017/11/de_heus_app-370x280.jpg" alt="De Heus lanza a primeira app do sector para a xestión directa dos pedidos dos seus clientes" title="De Heus lanza a primeira app do sector para a xestión directa dos pedidos dos seus clientes"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/de-heus-lanza-primeira-app-sector-para-xestion-directa-dos-pedidos-dos-seus-clientes/" title="De Heus lanza a primeira app do sector para a xestión directa dos pedidos dos seus clientes">De Heus lanza a primeira app do sector para a xestión directa dos pedidos dos seus clientes</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/de-heus-nutricion-animal-reforza-sua-politica-de-calidade-coa-renovacion-certificado-iso-9001/" title="De Heus Nutrición Animal reforza a súa política de calidade coa renovación do certificado ISO 9001"><img src="http://www.campogalego.com/wp-content/uploads/2016/10/de_heus_standar-370x280.jpg" alt="De Heus Nutrición Animal reforza a súa política de calidade coa renovación do certificado ISO 9001" title="De Heus Nutrición Animal reforza a súa política de calidade coa renovación do certificado ISO 9001"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/de-heus-nutricion-animal-reforza-sua-politica-de-calidade-coa-renovacion-certificado-iso-9001/" title="De Heus Nutrición Animal reforza a súa política de calidade coa renovación do certificado ISO 9001">De Heus Nutrición Animal reforza a súa política de calidade coa renovación do certificado ISO 9001</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/leite/mais-importante-que-o-prezo-da-soia-e-lograr-forraxes-de-calidade-e-prezo-competitivo/" title="“Máis importante que o prezo da soia é lograr forraxes de calidade e a prezo competitivo”"><img src="http://www.campogalego.com/wp-content/uploads/2018/01/VIANA_DE_HEUS-370x280.jpg" alt="“Máis importante que o prezo da soia é lograr forraxes de calidade e a prezo competitivo”" title="“Máis importante que o prezo da soia é lograr forraxes de calidade e a prezo competitivo”"/></a>
										<h4><a href="http://www.campogalego.com/leite/mais-importante-que-o-prezo-da-soia-e-lograr-forraxes-de-calidade-e-prezo-competitivo/" title="“Máis importante que o prezo da soia é lograr forraxes de calidade e a prezo competitivo”">“Máis importante que o prezo da soia é lograr forraxes de calidade e a prezo competitivo”</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/adicion-de-aminoacidos-na-alimentacion-gando-mellora-o-seu-rendemento-e-aumenta-calidade-leite/" title="A adición de aminoácidos na alimentación do gando mellora o seu rendemento e aumenta a calidade do leite"><img src="http://www.campogalego.com/wp-content/uploads/2016/10/leite_01_standa-370x280.jpg" alt="A adición de aminoácidos na alimentación do gando mellora o seu rendemento e aumenta a calidade do leite" title="A adición de aminoácidos na alimentación do gando mellora o seu rendemento e aumenta a calidade do leite"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/adicion-de-aminoacidos-na-alimentacion-gando-mellora-o-seu-rendemento-e-aumenta-calidade-leite/" title="A adición de aminoácidos na alimentación do gando mellora o seu rendemento e aumenta a calidade do leite">A adición de aminoácidos na alimentación do gando mellora o seu rendemento e aumenta a calidade do leite</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixa unha resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-de-empresa-gl/mais-de-150-gandeiros-interesanse-en-lugo-polo-programa-de-recria-de-xovencas-de-de-heus-e-msd/#respond" style="display:none;">Cancelar a resposta</a></small></h3>				<form action="http://www.campogalego.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O teu enderezo electrónico non se publicará</span> Os campos obrigatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Enderezo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar o comentario" /> <input type='hidden' name='comment_post_ID' value='60571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lc2IhQUAAAAAJhKtaHnSPKmXyx8COCMqMJAv7mR" data-theme="light"></div>				</form>
					</div><!-- #respond -->
		</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->

<div id="sidebar" class="widget-area" role="complementary">

<aside id="text-70" class="widget widget_text">			<div class="textwidget"><div id="eltiempo">


<iframe id="iframe_aemet_id15078" name="iframe_aemet_id15078" src="http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/santiago-de-compostela-id15078?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2" width="100%" height="199" frameborder="0" scrolling="no"></iframe>
<h3 class="sb-title" style="font-size:13px">Seleccione o tempo na sua localidade</h3>
</div>

<script>
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
    }
    return "";
}
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
jQuery(document).ready(function(){
	if (getCookie('eltiempo')!= '' && getCookie('eltiempo')!= null) {
		jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+getCookie('eltiempo')+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
		});
	}
	jQuery( "select" ).change(function () {
		var str = "";
		jQuery( "select.form_combo_box option:selected" ).each(function() {
		  str = jQuery( this ).val();
		  jQuery("."+str).show();
		  		if (str!="coruna"){ jQuery(".coruna").hide();	}
				if (str!="lugo"){ jQuery(".lugo").hide();	}
				if (str!="pontevedra"){ jQuery(".pontevedra").hide();	}
				if (str!="ourense"){ jQuery(".ourense").hide();	}
		});

		if (str == "coruna") {
		jQuery( "select.coruna option:selected" ).each(function() {
			str2 = jQuery( this ).val();
			if (str2!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str2+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str2,365);
			}
		});
		}
		if (str == "lugo") {
		jQuery( "select.lugo option:selected" ).each(function() {
			str3 = jQuery( this ).val();
			if (str3!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str3+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str3,365);
			}
		});
		}
		if (str == "ourense") {
		jQuery( "select.ourense option:selected" ).each(function() {
			str4 = jQuery( this ).val();
			if (str4!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str4+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str4,365);
			}
		});
		}
		if (str == "pontevedra") {
		jQuery( "select.pontevedra option:selected" ).each(function() {
			str5 = jQuery( this ).val();
			if (str5!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str5+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str5,365);
			}
		});
		}
	}).change();
});
</script>





<select class="form_combo_box" name="p" id="provincia_selector">
<option value="">Selecciona provincia</option>
<option value="coruna">A Coruña</option>
<option value="lugo">Lugo</option>
<option value="ourense">Ourense</option>
<option value="pontevedra">Pontevedra</option>
</select>

<select class="coruna" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="abegondo-san-marco-id15001">Abegondo</option><option value="ames-bertamirans-id15002">Ames</option><option value="aranga-ponte-aranga-id15003">Aranga</option><option value="ares-id15004">Ares</option><option value="arteixo-baiuca-a-id15005">Arteixo</option><option value="arzua-id15006">Arzúa</option><option value="bana-a-san-vicenzo-id15007">Baña, A</option><option value="bergondo-carrio-id15008">Bergondo</option><option value="betanzos-id15009">Betanzos</option><option value="boimorto-gandara-a-id15010">Boimorto</option><option value="boiro-boiro-de-arriba-id15011">Boiro</option><option value="boqueixon-forte-o-id15012">Boqueixón</option><option value="brion-pedrouzos-id15013">Brión</option><option value="cabana-de-bergantinos-carballa-a-id15014">Cabana de Bergantiños</option><option value="cabanas-id15015">Cabanas</option><option value="camarinas-id15016">Camariñas</option><option value="cambre-id15017">Cambre</option><option value="capela-a-neves-as-id15018">Capela, A</option><option value="carballo-id15019">Carballo</option><option value="carino-id15901">Cariño</option><option value="carnota-id15020">Carnota</option><option value="carral-id15021">Carral</option><option value="cedeira-id15022">Cedeira</option><option value="cee-id15023">Cee</option><option value="cerceda-campo-da-feira-o-id15024">Cerceda</option><option value="cerdido-vila-da-igrexa-a-id15025">Cerdido</option><option value="cesuras-id15026">Cesuras</option><option value="coiros-coiros-de-arriba-id15027">Coirós</option><option value="corcubion-id15028">Corcubión</option><option value="coristanco-san-roque-id15029">Coristanco</option><option value="coruna-a-id15030">Coruña, A</option><option value="culleredo-tarrio-id15031">Culleredo</option><option value="curtis-teixeiro-id15032">Curtis</option><option value="dodro-tallos-id15033">Dodro</option><option value="dumbria-id15034">Dumbría</option><option value="fene-id15035">Fene</option><option value="ferrol-id15036">Ferrol</option><option value="fisterra-id15037">Fisterra</option><option value="frades-cimadevila-id15038">Frades</option><option value="irixoa-pazo-de-irixoa-o-id15039">Irixoa</option><option value="laracha-a-id15041">Laracha, A</option><option value="laxe-id15040">Laxe</option><option value="lousame-portobravo-id15042">Lousame</option><option value="malpica-de-bergantinos-id15043">Malpica de Bergantiños</option><option value="manon-caion-id15044">Mañón</option><option value="mazaricos-picota-a-id15045">Mazaricos</option><option value="melide-id15046">Melide</option><option value="mesia-pobra-a-id15047">Mesía</option><option value="mino-carreira-a-id15048">Miño</option><option value="moeche-san-ramon-id15049">Moeche</option><option value="monfero-rebordelo-id15050">Monfero</option><option value="mugardos-id15051">Mugardos</option><option value="muros-id15053">Muros</option><option value="muxia-id15052">Muxía</option><option value="naron-id15054">Narón</option><option value="neda-id15055">Neda</option><option value="negreira-id15056">Negreira</option><option value="noia-id15057">Noia</option><option value="oleiros-real-o-id15058">Oleiros</option><option value="ordes-id15059">Ordes</option><option value="oroso-sigueiro-id15060">Oroso</option><option value="ortigueira-id15061">Ortigueira</option><option value="outes-serra-de-outes-a-id15062">Outes</option><option value="oza-dos-rios-id15063">Oza dos Ríos</option><option value="paderne-consistorio-o-id15064">Paderne</option><option value="padron-id15065">Padrón</option><option value="pino-o-pedrouzo-o-id15066">Pino, O</option><option value="pobra-do-caraminal-a-id15067">Pobra do Caramiñal, A</option><option value="ponteceso-id15068">Ponteceso</option><option value="pontedeume-id15069">Pontedeume</option><option value="pontes-de-garcia-rodriguez-as-id15070">Pontes de García Rodríguez, As</option><option value="porto-do-son-id15071">Porto do Son</option><option value="rianxo-id15072">Rianxo</option><option value="ribeira-santa-uxia-de-ribeira-id15073">Ribeira</option><option value="rois-dices-os-id15074">Rois</option><option value="sada-id15075">Sada</option><option value="san-sadurnino-avenida-do-marques-de-figueroa-id15076">San Sadurniño</option><option value="santa-comba-santa-catalina-de-armada-id15077">Santa Comba</option><option value="santiago-de-compostela-id15078">Santiago de Compostela</option><option value="santiso-agro-do-chao-id15079">Santiso</option><option value="sobrado-id15080">Sobrado</option><option value="somozas-as-igrexa-a-id15081">Somozas, As</option><option value="teo-ramallosa-a-id15082">Teo</option><option value="toques-souto-id15083">Toques</option><option value="tordoia-pontepedra-a-id15084">Tordoia</option><option value="touro-fonte-diaz-id15085">Touro</option><option value="trazo-viano-pequeno-id15086">Trazo</option><option value="val-do-dubra-bembibre-id15088">Val do Dubra</option><option value="valdovino-avino-id15087">Valdoviño</option><option value="vedra-avenida-do-mestre-manuel-gomez-lorenzo-id15089">Vedra</option><option value="vilarmaior-armada-a-id15091">Vilarmaior</option><option value="vilasantar-ru-id15090">Vilasantar</option><option value="vimianzo-id15092">Vimianzo</option><option value="zas-id15093">Zas</option></select>

<select class="lugo" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="abadin-abadin-o-provecende-id27001">Abadín</option><option value="alfoz-seara-a-id27002">Alfoz</option><option value="antas-de-ulla-id27003">Antas de Ulla</option><option value="baleira-cadavo-o-id27004">Baleira</option><option value="baralla-id27901">Baralla</option><option value="barreiros-san-cosme-id27005">Barreiros</option><option value="becerrea-id27006">Becerreá</option><option value="begonte-id27007">Begonte</option><option value="boveda-id27008">Bóveda</option><option value="burela-id27902">Burela</option><option value="carballedo-barrela-a-id27009">Carballedo</option><option value="castro-de-rei-id27010">Castro de Rei</option><option value="castroverde-id27011">Castroverde</option><option value="cervantes-san-roman-id27012">Cervantes</option><option value="cervo-id27013">Cervo</option><option value="chantada-id27016">Chantada</option><option value="corgo-o-id27014">Corgo, O</option><option value="cospeito-feira-do-monte-a-id27015">Cospeito</option><option value="folgoso-do-courel-id27017">Folgoso do Courel</option><option value="fonsagrada-a-id27018">Fonsagrada, A</option><option value="foz-id27019">Foz</option><option value="friol-id27020">Friol</option><option value="guitiriz-id27022">Guitiriz</option><option value="guntin-guntin-de-pallares-id27023">Guntín</option><option value="incio-o-cruz-do-incio-a-id27024">Incio, O</option><option value="lancara-pobra-de-san-xiao-a-id27026">Láncara</option><option value="lourenza-vilanova-id27027">Lourenzá</option><option value="lugo-id27028">Lugo</option><option value="meira-id27029">Meira</option><option value="mondonedo-id27030">Mondoñedo</option><option value="monforte-de-lemos-id27031">Monforte de Lemos</option><option value="monterroso-id27032">Monterroso</option><option value="muras-id27033">Muras</option><option value="navia-de-suarna-proba-a-id27034">Navia de Suarna</option><option value="negueira-de-muniz-id27035">Negueira de Muñiz</option><option value="nogais-as-id27037">Nogais, As</option><option value="ourol-id27038">Ourol</option><option value="outeiro-de-rei-id27039">Outeiro de Rei</option><option value="palas-de-rei-id27040">Palas de Rei</option><option value="panton-castro-de-ferreira-o-id27041">Pantón</option><option value="paradela-id27042">Paradela</option><option value="paramo-o-id27043">Páramo, O</option><option value="pastoriza-a-id27044">Pastoriza, A</option><option value="pedrafita-do-cebreiro-id27045">Pedrafita do Cebreiro</option><option value="pobra-do-brollon-a-id27047">Pobra do Brollón, A</option><option value="pol-mosteiro-id27046">Pol</option><option value="pontenova-a-id27048">Pontenova, A</option><option value="portomarin-id27049">Portomarín</option><option value="quiroga-id27050">Quiroga</option><option value="rabade-id27056">Rábade</option><option value="ribadeo-id27051">Ribadeo</option><option value="ribas-de-sil-san-clodio-id27052">Ribas de Sil</option><option value="ribeira-de-piquin-chao-de-pousadoiro-o-id27053">Ribeira de Piquín</option><option value="riotorto-rodrigas-as-id27054">Riotorto</option><option value="samos-id27055">Samos</option><option value="sarria-id27057">Sarria</option><option value="savinao-o-escairon-id27058">Saviñao, O</option><option value="sober-id27059">Sober</option><option value="taboada-id27060">Taboada</option><option value="trabada-id27061">Trabada</option><option value="triacastela-id27062">Triacastela</option><option value="valadouro-o-ferreira-id27063">Valadouro, O</option><option value="vicedo-o-id27064">Vicedo, O</option><option value="vilalba-id27065">Vilalba</option><option value="viveiro-id27066">Viveiro</option><option value="xermade-id27021">Xermade</option><option value="xove-id27025">Xove</option></select>



<select class="ourense" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="allariz-id32001">Allariz</option><option value="amoeiro-id32002">Amoeiro</option><option value="arnoia-a-outeiro-cruz-id32003">Arnoia, A</option><option value="avion-san-xusto-id32004">Avión</option><option value="baltar-id32005">Baltar</option><option value="bande-id32006">Bande</option><option value="banos-de-molgas-id32007">Baños de Molgas</option><option value="barbadas-id32008">Barbadás</option><option value="barco-de-valdeorras-o-barco-o-id32009">Barco de Valdeorras, O</option><option value="beade-id32010">Beade</option><option value="beariz-id32011">Beariz</option><option value="blancos-os-id32012">Blancos, Os</option><option value="boboras-id32013">Boborás</option><option value="bola-a-id32014">Bola, A</option><option value="bolo-o-id32015">Bolo, O</option><option value="calvos-de-randin-id32016">Calvos de Randín</option><option value="carballeda-de-avia-id32018">Carballeda de Avia</option><option value="carballeda-de-valdeorras-id32017">Carballeda de Valdeorras</option><option value="carballino-o-id32019">Carballiño, O</option><option value="cartelle-outomuro-id32020">Cartelle</option><option value="castrelo-de-mino-barral-id32022">Castrelo de Miño</option><option value="castrelo-do-val-id32021">Castrelo do Val</option><option value="castro-caldelas-castro-de-caldelas-o-id32023">Castro Caldelas</option><option value="celanova-id32024">Celanova</option><option value="cenlle-xubin-id32025">Cenlle</option><option value="chandrexa-de-queixa-rabal-id32029">Chandrexa de Queixa</option><option value="coles-vilarchao-id32026">Coles</option><option value="cortegada-id32027">Cortegada</option><option value="cualedro-id32028">Cualedro</option><option value="entrimo-terracha-a-id32030">Entrimo</option><option value="esgos-id32031">Esgos</option><option value="gomesende-sobrado-id32033">Gomesende</option><option value="gudina-a-id32034">Gudiña, A</option><option value="irixo-o-id32035">Irixo, O</option><option value="larouco-id32038">Larouco</option><option value="laza-id32039">Laza</option><option value="leiro-leiro-leiro-san-pedro-id32040">Leiro</option><option value="lobeira-vila-a-id32041">Lobeira</option><option value="lobios-fondevila-id32042">Lobios</option><option value="maceda-id32043">Maceda</option><option value="manzaneda-id32044">Manzaneda</option><option value="maside-id32045">Maside</option><option value="melon-id32046">Melón</option><option value="merca-a-id32047">Merca, A</option><option value="mezquita-a-id32048">Mezquita, A</option><option value="montederramo-id32049">Montederramo</option><option value="monterrei-id32050">Monterrei</option><option value="muinos-mugueimes-id32051">Muíños</option><option value="nogueira-de-ramuin-luintra-id32052">Nogueira de Ramuín</option><option value="oimbra-id32053">Oímbra</option><option value="ourense-id32054">Ourense</option><option value="paderne-de-allariz-rioseco-id32055">Paderne de Allariz</option><option value="padrenda-san-roque-de-crespos-id32056">Padrenda</option><option value="parada-de-sil-id32057">Parada de Sil</option><option value="pereiro-de-aguiar-o-id32058">Pereiro de Aguiar, O</option><option value="peroxa-a-id32059">Peroxa, A</option><option value="petin-id32060">Petín</option><option value="pinor-id32061">Piñor</option><option value="pobra-de-trives-a-id32063">Pobra de Trives, A</option><option value="pontedeva-aldea-de-deva-id32064">Pontedeva</option><option value="porqueira-forxa-id32062">Porqueira</option><option value="punxin-forxa-a-id32065">Punxín</option><option value="quintela-de-leirado-id32066">Quintela de Leirado</option><option value="rairiz-de-veiga-id32067">Rairiz de Veiga</option><option value="ramiras-id32068">Ramirás</option><option value="ribadavia-id32069">Ribadavia</option><option value="rios-id32071">Riós</option><option value="rua-a-rua-de-valdeorras-a-id32072">Rúa, A</option><option value="rubia-id32073">Rubiá</option><option value="san-amaro-id32074">San Amaro</option><option value="san-cibrao-das-vinas-id32075">San Cibrao das Viñas</option><option value="san-cristovo-de-cea-id32076">San Cristovo de Cea</option><option value="sandias-id32077">Sandiás</option><option value="san-xoan-de-rio-campo-o-id32070">San Xoán de Río</option><option value="sarreaus-id32078">Sarreaus</option><option value="taboadela-id32079">Taboadela</option><option value="teixeira-a-id32080">Teixeira, A</option><option value="toen-id32081">Toén</option><option value="trasmiras-id32082">Trasmiras</option><option value="veiga-a-id32083">Veiga, A</option><option value="verea-carballo-id32084">Verea</option><option value="verin-id32085">Verín</option><option value="viana-do-bolo-id32086">Viana do Bolo</option><option value="vilamarin-id32087">Vilamarín</option><option value="vilamartin-de-valdeorras-id32088">Vilamartín de Valdeorras</option><option value="vilar-de-barrio-id32089">Vilar de Barrio</option><option value="vilar-de-santos-id32090">Vilar de Santos</option><option value="vilardevos-id32091">Vilardevós</option><option value="vilarino-de-conso-id32092">Vilariño de Conso</option><option value="xinzo-de-limia-id32032">Xinzo de Limia</option><option value="xunqueira-de-ambia-id32036">Xunqueira de Ambía</option><option value="xunqueira-de-espadanedo-id32037">Xunqueira de Espadanedo</option></select>

<select class="pontevedra" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="agolada-id36020">Agolada</option><option value="arbo-pazo-o-id36001">Arbo</option><option value="baiona-id36003">Baiona</option><option value="barro-santo-antonino-id36002">Barro</option><option value="bueu-id36004">Bueu</option><option value="caldas-de-reis-id36005">Caldas de Reis</option><option value="cambados-id36006">Cambados</option><option value="campo-lameiro-lagoa-a-id36007">Campo Lameiro</option><option value="cangas-id36008">Cangas</option><option value="caniza-a-id36009">Cañiza, A</option><option value="catoira-id36010">Catoira</option><option value="cerdedo-id36011">Cerdedo</option><option value="cotobade-chan-a-id36012">Cotobade</option><option value="covelo-santiago-de-covelo-id36013">Covelo</option><option value="crecente-id36014">Crecente</option><option value="cuntis-id36015">Cuntis</option><option value="dozon-castro-o-id36016">Dozón</option><option value="estrada-a-id36017">Estrada, A</option><option value="forcarei-id36018">Forcarei</option><option value="fornelos-de-montes-igrexa-a-id36019">Fornelos de Montes</option><option value="gondomar-id36021">Gondomar</option><option value="grove-o-id36022">Grove, O</option><option value="guarda-a-id36023">Guarda, A</option><option value="illa-de-arousa-a-id36901">Illa de Arousa, A</option><option value="lalin-id36024">Lalín</option><option value="lama-a-pedreira-a-id36025">Lama, A</option><option value="marin-id36026">Marín</option><option value="meano-covas-as-id36027">Meaño</option><option value="meis-mosteiro-o-id36028">Meis</option><option value="moana-id36029">Moaña</option><option value="mondariz-id36030">Mondariz</option><option value="mondariz-balneario-mondariz-balneario-o-troncoso-id36031">Mondariz-Balneario</option><option value="morana-santa-lucia-de-morana-id36032">Moraña</option><option value="mos-reguengo-id36033">Mos</option><option value="neves-as-id36034">Neves, As</option><option value="nigran-id36035">Nigrán</option><option value="oia-arrabal-o-id36036">Oia</option><option value="pazos-de-borben-id36037">Pazos de Borbén</option><option value="poio-convento-o-id36041">Poio</option><option value="ponteareas-id36042">Ponteareas</option><option value="ponte-caldelas-id36043">Ponte Caldelas</option><option value="pontecesures-infesta-id36044">Pontecesures</option><option value="pontevedra-id36038">Pontevedra</option><option value="porrino-o-id36039">Porriño, O</option><option value="portas-curras-id36040">Portas</option><option value="redondela-id36045">Redondela</option><option value="ribadumia-escusa-a-id36046">Ribadumia</option><option value="rodeiro-id36047">Rodeiro</option><option value="rosal-o-calvario-o-id36048">Rosal, O</option><option value="salceda-de-caselas-esfarrapada-a-id36049">Salceda de Caselas</option><option value="salvaterra-de-mino-castelo-o-id36050">Salvaterra de Miño</option><option value="sanxenxo-id36051">Sanxenxo</option><option value="silleda-id36052">Silleda</option><option value="soutomaior-rial-o-id36053">Soutomaior</option><option value="tomino-seixo-o-id36054">Tomiño</option><option value="tui-id36055">Tui</option><option value="valga-ponte-valga-id36056">Valga</option><option value="vigo-id36057">Vigo</option><option value="vilaboa-toural-o-id36058">Vilaboa</option><option value="vila-de-cruces-id36059">Vila de Cruces</option><option value="vilagarcia-de-arousa-id36060">Vilagarcía de Arousa</option><option value="vilanova-de-arousa-id36061">Vilanova de Arousa</option></select></div>
		</aside><aside id="text-165" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<div data-id="4211" id="campo-235016519"><!-- AdSpeed.com Serving Code 7.9.7 for [Ad] Caixa Rural Galega 300x90 --> 
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=223294&oid=18217&wd=300&ht=90&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=223294&oid=18217&wd=300&ht=90&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="http://g.adspeed.net/ad.php?do=clk&aid=223294&oid=18217&wd=300&ht=90&pair=as" target="_blank"><img style="border:0px;" src="http://g.adspeed.net/ad.php?do=img&aid=223294&oid=18217&wd=300&ht=90&pair=as" width="300" height="90"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div>





</div>
		</aside><aside id="text-155" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<div data-id="56977" id="campo-63043045"><!-- AdSpeed.com Tag 8.0.2 for [Ad] Seppi Forestal 300x250 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="250" src="https://g.adspeed.net/ad.php?do=html&aid=353226&oid=18217&wd=300&ht=250&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="250" src="https://g.adspeed.net/ad.php?do=html&aid=353226&oid=18217&wd=300&ht=250&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&aid=353226&oid=18217&wd=300&ht=250&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&aid=353226&oid=18217&wd=300&ht=250&pair=as" width="300" height="250"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div>





</div>
		</aside><aside id="text-311" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<div data-id="48440" id="campo-1460439791"><!-- AdSpeed.com Tag 8.0.2 for [Ad] Zoetis 300 2017 300x90 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=284626&oid=18217&wd=300&ht=90&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=284626&oid=18217&wd=300&ht=90&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="http://g.adspeed.net/ad.php?do=clk&aid=284626&oid=18217&wd=300&ht=90&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="http://g.adspeed.net/ad.php?do=img&aid=284626&oid=18217&wd=300&ht=90&pair=as" width="300" height="90"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div>


















</div>
		</aside><!--Array
(
    [number_of_posts] => 4
    [post_types] => Array
        (
            [0] => post
        )

    [order] => desc
    [thumbnail_size] => list_small_thumb
    [show_post_views] => 
    [show_post_thumbnail] => 1
    [show_post_excerpt] => 
    [no_posts_message] => No Posts found
    [title] => O máis visto
)
--><aside id="post_views_counter_list_widget-14" class="widget widget_post_views_counter_list_widget"><h3 class="sb-title">O máis visto</h3>
			<ul class="post-list">
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2018/02/desbroce-fincasMarta-G-74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="desbroce-fincasMarta G" srcset="http://www.campogalego.com/wp-content/uploads/2018/02/desbroce-fincasMarta-G-74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2018/02/desbroce-fincasMarta-G-300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2018/02/desbroce-fincasMarta-G-600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2018/02/desbroce-fincasMarta-G-320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2018/02/desbroce-fincasMarta-G.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/forestal/que-distancia-hai-que-limpar-arredor-das-casas-e-dos-terreos-para-previr-lumes/">¿A que distancia hai que limpar arredor das casas e dos terreos para previr lumes?</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/forestal/que-distancia-hai-que-limpar-arredor-das-casas-e-dos-terreos-para-previr-lumes/#comments" class="post-comment" title="¿A que distancia hai que limpar arredor das casas e dos terreos para previr lumes?">Comentar</a></span></div>
				</li>
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2015/09/leite-tirado-frades-2-74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="leite tirado frades 2" srcset="http://www.campogalego.com/wp-content/uploads/2015/09/leite-tirado-frades-2-74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2015/09/leite-tirado-frades-2-300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2015/09/leite-tirado-frades-2-600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2015/09/leite-tirado-frades-2-320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2015/09/leite-tirado-frades-2.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/leite/decreto-de-xurros-galicia-decide-permitir-esparexelos-mediante-sistemas-de-abano-e-penalizar-a-aspersion-con-canon/">Decreto de xurros: Galicia decide permitir esparexelos mediante sistemas de abano e penalizar a aspersión con canón</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/leite/decreto-de-xurros-galicia-decide-permitir-esparexelos-mediante-sistemas-de-abano-e-penalizar-a-aspersion-con-canon/#comments" class="post-comment" title="Decreto de xurros: Galicia decide permitir esparexelos mediante sistemas de abano e penalizar a aspersión con canón">Comentar</a></span></div>
				</li>
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2015/02/horta_inverno_02_standar-74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="horta_inverno_02_standar" srcset="http://www.campogalego.com/wp-content/uploads/2015/02/horta_inverno_02_standar-74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2015/02/horta_inverno_02_standar-300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2015/02/horta_inverno_02_standar-600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2015/02/horta_inverno_02_standar-320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2015/02/horta_inverno_02_standar.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/horta/consellos-para-o-cultivo-da-horta-en-marzo/">Consellos para o cultivo da horta en marzo</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/horta/consellos-para-o-cultivo-da-horta-en-marzo/#comments" class="post-comment" title="Consellos para o cultivo da horta en marzo">Comentar</a></span></div>
				</li>
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2018/02/xestoselo-estandar-1-74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="xestoselo estandar 1" srcset="http://www.campogalego.com/wp-content/uploads/2018/02/xestoselo-estandar-1-74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2018/02/xestoselo-estandar-1-300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2018/02/xestoselo-estandar-1-600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2018/02/xestoselo-estandar-1-320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2018/02/xestoselo-estandar-1.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/leite/xestoselo-sc-vantaxe-dunha-explotacion-excedentaria-en-forraxe/">Xestoselo SC, a vantaxe dunha explotación excedentaria en forraxe</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/leite/xestoselo-sc-vantaxe-dunha-explotacion-excedentaria-en-forraxe/#comments" class="post-comment" title="Xestoselo SC, a vantaxe dunha explotación excedentaria en forraxe">Comentar</a></span></div>
				</li>
			</ul></aside><aside id="text-175" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<div data-id="25900" id="campo-978133215"><!-- AdSpeed.com Tag 8.0.2 for [Ad] Biona 2 portada 300x90 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=232360&oid=18217&wd=300&ht=90&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&aid=232360&oid=18217&wd=300&ht=90&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="http://g.adspeed.net/ad.php?do=clk&aid=232360&oid=18217&wd=300&ht=90&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="http://g.adspeed.net/ad.php?do=img&aid=232360&oid=18217&wd=300&ht=90&pair=as" width="300" height="90"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div> </div>
		</aside><aside id="text-310" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<div data-id="31666" id="campo-1881759507"><!-- AdSpeed.com Tag 8.0.2 for [Ad] EMBRIOMARKET NOVO GALEGO 300x250 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="250" src="http://g.adspeed.net/ad.php?do=html&aid=266259&oid=18217&wd=300&ht=250&target=_blank'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="250" src="http://g.adspeed.net/ad.php?do=html&aid=266259&oid=18217&wd=300&ht=250&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="http://g.adspeed.net/ad.php?do=clk&aid=266259&oid=18217&wd=300&ht=250&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="http://g.adspeed.net/ad.php?do=img&aid=266259&oid=18217&wd=300&ht=250&pair=as" width="300" height="250"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div> 














</div>
		</aside><aside id="wysija-26" class="widget widget_wysija"><h3 class="sb-title">Subscribirse ó boletín de novas</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-26" class="wysija-msg ajax"></div><form id="form-wysija-26" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Correo electrónico <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo electrónico"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribirse" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-294" class="widget widget_text">			<div class="textwidget"><div style="height:90px; width:300px; float:right; margin-left:10px; margin-bottom:10px">
<div data-id="1119" id="campo-1518439227"><!-- AdSpeed.com Serving Code 7.9.6 for [Zone] Home Lateral 300x90 300x90 -->
<script type="text/javascript">var asdate=new Date();var q='&tz='+asdate.getTimezoneOffset()/60 +'&ck='+(navigator.cookieEnabled?'Y':'N') +'&jv='+(navigator.javaEnabled()?'Y':'N') +'&scr='+screen.width+'x'+screen.height+'x'+screen.colorDepth +'&z='+Math.random() +'&ref='+escape(document.referrer.substr(0,255)) +'&uri='+escape(document.URL.substr(0,255));document.write('<ifr'+'ame width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&zid=73865&wd=300&ht=90&target=_blank&noerror=1'+q+'" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"></ifr'+'ame>');</script>
<noscript><iframe width="300" height="90" src="http://g.adspeed.net/ad.php?do=html&zid=73865&wd=300&ht=90&target=_blank&noerror=1" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="http://g.adspeed.net/ad.php?do=clk&zid=73865&wd=300&ht=90&pair=as" target="_blank"><img style="border:0px;" src="http://g.adspeed.net/ad.php?do=img&zid=73865&wd=300&ht=90&pair=as&noerror=1" alt="i" width="300" height="90"/></a></iframe>
</noscript><!-- AdSpeed.com End --></div>
</div></div>
		</aside>	
    
    <!--TWITTER -->
    <!--<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Campogalego_es" data-widget-id="544252754114670592">Tweets por el @Campogalego_es.</a>--><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>     <!--FIN TWITTER-->
</div><!-- #sidebar --><div style="clear:both"></div>

    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="wysija-37" class="widget widget_wysija"><h3 class="sc-title">Boletín de noticias</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-37" class="wysija-msg ajax"></div><form id="form-wysija-37" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribirse" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-241" class="widget widget_text"><h3 class="sc-title">Utilidades</h3>			<div class="textwidget"><ul class="sub-menu">
<li><a href="http://sixpac.xunta.es/visorsixpac/">Sixpac</a></li>
<li><a href="http://www.ligal.es">Ligal</a></li>
<li><a href=" http://www.cegacol.com/Coleite/">Control leiteiro </a></li>
<li>
<a href="http://emediorural.xunta.es/oav/">Oficina Agraria Virtual</a></li>
<li><a href="http://fogga.xunta.gal/">Fogga</a></li>
</ul>
</div>
		</aside>					
                </div><!-- .column one-fourth -->
				                <div class="column one-fourth">
					<aside id="text-52" class="widget widget_text">			<div class="textwidget"><ul id="menu-menu-superior-1" class="sec-menu clear"><li class="menu-item menu-item-type-post_type">
<h3 class="sc-title">Coñécenos</h3><ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.campogalego.com/quen-somos/">Quen somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://www.campogalego.com/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500"><a href="http://www.campogalego.com/publicidade/">Publicidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><h3 class="sc-title">Servizos</h3>
<ul class="sub-menu">

<li class="menu-item menu-item-type-post_type"><a href="http://www.campogalego.com/anuncios/">Anuncios breves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="http://www.campogalego.com/tema/noticias-de-empresa/">Noticias de empresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.campogalego.com/axudas/">Axudas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.campogalego.com/tema/axenda-eventos/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.campogalego.com/o-tempo/">O tempo</a></li>
</ul></div>
		</aside>                </div><!-- .column one-fourth -->
				                <div class="column one-fourth">
					<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="sc-title">Categorías</h3><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="http://www.campogalego.com/tema/leite/">Leite</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992"><a href="http://www.campogalego.com/tema/carne/">Carne</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="http://www.campogalego.com/tema/horta/">Horta</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="http://www.campogalego.com/tema/vina/">Viña</a></li>
<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991"><a href="http://www.campogalego.com/tema/agroalimentacion/">Agroalimentación</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-994"><a href="http://www.campogalego.com/tema/forestal/">Forestal</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="http://www.campogalego.com/tema/desenvolvemento-rural/">Desenvolvemento rural</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="text-24" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcampogalego&amp;width=235&amp;height=290&amp;colorscheme=dark&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=1687146818092695" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height:290px;" allowTransparency="true"></iframe></div>
		</aside>         
                    <!-- FACEBOOCK -->
                    <div id="fb-root"></div>
						<script>(function(d, s, id) {
 							 var js, fjs = d.getElementsByTagName(s)[0];
  							 if (d.getElementById(id)) return;
  							 js = d.createElement(s); js.id = id;
  							 js.src = "//connect.facebook.net/gl_ES/sdk.js#xfbml=1&version=v2.0";
 							 fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>

					<!--<div class="fb-like-box" data-href="https://www.facebook.com/campogalego" data-width="250" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>-->

                    <!-- FIN FACEBOOCK -->
                    
                    
                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Campo Galego</div><!-- .notes-left -->
        <div class="notes-right"><a href="/aviso-legal">Aviso Legal</a> | <a href="/politica-de-privacidade">Política de privacidade</a> | Desenvolve <a href="http://www.invbit.es" title="Diseño web Coruña" target="_blank">Invbit</a> a partir do tema NewsPlus.</div>
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Subir á parte superior"></a></div><!-- .scroll-to-top -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='oms_sw_prettyphoto_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/vendor/prettyPhoto/css/prettyPhoto.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_image_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw-image.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_video_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw-video.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_map_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw-map.css?ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"true","main_bar_sticky":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/themes/newsplus/js/custom.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"gl","icl_home":"http:\/\/www.campogalego.com\/","ajax_url":"http:\/\/www.campogalego.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.campogalego.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>

<!--<script>
jQuery(document).ready(function(){
	
	if (leeCookie("mensajecookie")!="si") {
		jQuery("#cookies").fadeIn(200);
		}
	
	setInterval('mueveSlide()',6000);    
    jQuery('#menu-principal > .menu-item').click(function(e) { if (jQuery(window).width() < 466) { e.preventDefault(); }});
	
	setTimeout( "ocultaCookie()", 10000 ); 
	

	
	
});

function mueveSlide(){ if (jQuery(document).scrollTop() < 50) { jQuery(".cinematic-right").click(); }}	 



function leeCookie(nombre)
{
	var cookies=document.cookie; if(!cookies) return false;
	var comienzo=cookies.indexOf(nombre);
	if(comienzo==-1) return false;
	comienzo=comienzo+nombre.length+1;
	cantidad=cookies.indexOf("; ", comienzo)-comienzo; if(cantidad<=0) cantidad=cookies.length;
	return cookies.substr(comienzo, cantidad);
}
function ocultaCookie(){
	jQuery("#cookies").fadeOut(200);
	var date = new Date();
    date.setTime(date.getTime() + (60 * 24 * 60 * 60 * 1000));
    var expires = " expires=" + date.toGMTString();
	document.cookie="mensajecookie=si;"+expires+"; path=/";
	}



</script>


<div id="cookies">
	<p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y realizar estadisticas. Puede cambiar la configuración u obtener más información aquí <b><a href='/aviso-de-cookies/'>Más información</a></b></p>
</div>-->


<!--//BLOQUE COOKIES-->

<div id="barraaceptacion" style="display: block;">
    <div class="inner">
        Solicitamos o seu permiso para obter datos estadísticos da súa navegación nesta esta web, en cumprimiento do Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta o uso das cookies.
        <a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>OK</b></a> | 
        <a href=" http://www.campogalego.com/aviso-de-cookies/" class="infor">Máis información</a>
    </div>
</div>	
<script>
function getCookie(c_name){
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1){
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1){
        c_value = null;
    }else{
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1){
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start,c_end));
    }
    return c_value;
}
 
function setCookie(c_name,value,exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
 
if(getCookie('tiendaaviso')!="1"){
    document.getElementById("barraaceptacion").style.display="block";
}else{
	document.getElementById("barraaceptacion").style.display="none";
}
function PonerCookie(){
    setCookie('tiendaaviso','1',365);
    document.getElementById("barraaceptacion").style.display="none";
}

var windw = this;
  console.log( "document ready!" );



  var $sticky = jQuery('#bloquepublilateral');
  var $stickyrStopper = jQuery('#secondary');
  if (!!$sticky.offset()) { // make sure ".sticky" element exists

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 0;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;

    jQuery(window).scroll(function(){ // scroll event
      var windowTop = jQuery(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: diff });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });

  }






</script>
<!--//FIN BLOQUE COOKIES-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4349/4511 objects using memcache
Page Caching using memcache
Database Caching 57/93 queries in 0.042 seconds using memcache

 Served from: www.campogalego.com @ 2018-03-05 22:17:22 by W3 Total Cache -->