<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="gl-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="gl-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="gl-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón - Campo Galego</title>

<link rel="stylesheet" href="http://www.campogalego.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="http://www.campogalego.com/wp-content/themes/newsplus-child/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="http://www.campogalego.com/wp-content/themes/newsplus/images/apple_touch_icon.png">
<link rel="alternate" hreflang="gl_ES" href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" />
<link rel="alternate" hreflang="es-ES" href="http://www.campogalego.com/es/leche/curtis-preve-atraer-ganaderos-de-toda-espana-y-portugal-la-iii-subasta-de-elite-de-ganado-frison/" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" />
<meta property="og:locale" content="gl_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón - Campo Galego" />
<meta property="og:description" content="O municipio coruñés de Curtis volverá ser o centro do sector gandeiro frisón no panorama nacional o vindeiro domingo, 17 de marzo, coa III edición da Poxa de Elite de Gando Frisón, a única deste tipo que se celebra en Galicia. Os 18 animais que se porán á venda proceden na súa totalidade de 8 &hellip;" />
<meta property="og:url" content="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" />
<meta property="og:site_name" content="Campo Galego" />
<meta property="article:tag" content="Embriomarket" />
<meta property="article:section" content="Leite" />
<meta property="article:published_time" content="2019-03-10T20:11:11+01:00" />
<meta property="article:modified_time" content="2019-03-11T08:10:56+01:00" />
<meta property="og:updated_time" content="2019-03-11T08:10:56+01:00" />
<meta property="og:image" content="http://www.campogalego.com/wp-content/uploads/2018/02/CURTIS_DG-HERO-ATLETA-POXA-CURTIS.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campo Galego &raquo; Feed" href="http://www.campogalego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campo Galego &raquo; Feed de comentarios" href="http://www.campogalego.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campo Galego &raquo; Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón Feed de comentarios" href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campogalego.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.campogalego.com/wp-content/plugins/pdf-print/css/style.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.campogalego.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.campogalego.com/wp-content/plugins/photo-gallery/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.campogalego.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.campogalego.com/wp-includes/css/dashicons.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.campogalego.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.campogalego.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.campogalego.com/wp-content/themes/newsplus-child/style.css?ver=4.6.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/css/ie.css?ver=4.6.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/responsive.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.campogalego.com/wp-content/themes/newsplus/user.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.campogalego.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.campogalego.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.campogalego.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"Se requiere campo. ","bwg_mail_validation":"Esto no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida. ","bwg_search_result":"No hay im\u00e1genes que coinciden con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"http:\/\/www.campogalego.com\/wp-admin\/admin-ajax.php","postID":"85029","nonce":"1060507758","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/vendor/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/js/oms-sw.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/js/oms-sw-map.js?ver=4.6.13'></script>
<link rel='https://api.w.org/' href='http://www.campogalego.com/wp-json/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel='shortlink' href='http://www.campogalego.com/?p=85029' />
<link rel="alternate" type="application/json+oembed" href="http://www.campogalego.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campogalego.com%2Fleite%2Fcurtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campogalego.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campogalego.com%2Fleite%2Fcurtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://www.campogalego.com/wp-admin/admin-ajax.php"</script><script src="https://www.google.com/recaptcha/api.js" async defer></script>
<meta name="generator" content="WPML ver:3.5.3.1 stt:1,2,65;" />
<style type="text/css">
	.primary-nav {
	background-color:#444;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#dadada;
	}
	.primary-nav li:hover > a {
	color:#fff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e00000;
	}
	.primary-nav li ul {
	background-color:#fff;
	}
	.primary-nav li ul li a {
	color:#555;
	}
	.primary-nav li ul li:hover > a {
	color:#333;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#999;
	}
	#secondary {
	color:#aaa;
	background-color:#444;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#fff;
	}
	h3.sc-title {
	color:#fff;
	}
	#secondary .widget ul li {
	border-bottom-color: #5e5e5e;
	}

	#secondary .widget ul ul {
	border-top-color: #5e5e5e;
	}
	#footer {
	color:#aaa;
	background-color:#333;
	}
	body.is-stretched.custom-background {
	background-color:#333;
	}
	#footer a {
	color:#ccc;
	}
	#footer a:hover {
	color:#fff;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59337450-1', 'auto');
  ga('send', 'pageview');

</script>
		<meta property="og:title" content="Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.campogalego.com/wp-content/uploads/2018/02/CURTIS_DG-HERO-ATLETA-POXA-CURTIS.jpg"/>
		<meta property="og:url" content="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/"/>
		<meta property="og:description" content="O municipio coruñés de Curtis volverá ser o centro do sector gandeiro frisón no panorama nacional o vindeiro domingo, 17 de marzo, coa III edición da Poxa de Elite de Gando Frisón, a única deste tipo que se celebra en Galicia. Os 18 animais que se porán á venda proceden na súa totalidade de 8 [&hellip;]"/>
		<meta property="og:site_name" content="Campo Galego"/>
		<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBsrXeKV5UfRapjje19JBvlpIWlhae4WiM" type="text/javascript"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="single single-post postid-85029 single-format-standard custom-font-enabled is-stretched">

	        <div class="wrap top-widget-area">
        <aside id="icl_lang_sel_widget-1" class="twa-wrap widget_icl_lang_sel_widget">
		<div id="lang_sel_list" class="lang_sel_list_horizontal">
			<ul>
				<li class="icl-gl"><a href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/"  class="lang_sel_sel">Galego</a></li><li class="icl-es"><a href="http://www.campogalego.com/es/leche/curtis-preve-atraer-ganaderos-de-toda-espana-y-portugal-la-iii-subasta-de-elite-de-ganado-frison/"  class="lang_sel_other">Español</a></li><li class="icl-en"><a href="http://www.campogalego.com/en/"  class="lang_sel_other">English</a></li>			</ul>
		</div>
	</aside>        </div><!-- .top-widget-area -->
        <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-menu-superior" class="sec-menu clear"><li id="menu-item-2640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-2640"><a href="#">Coñécenos</a>
<ul class="sub-menu">
	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.campogalego.com/quen-somos/">About us</a></li>
	<li id="menu-item-859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://www.campogalego.com/contacto/">Contacto</a></li>
	<li id="menu-item-1500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500"><a href="http://www.campogalego.com/publicidade/">Publicidade</a></li>
</ul>
</li>
<li id="menu-item-2937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2937"><a href="http://www.campogalego.com/anuncios-breves/">Taboleiro de Anuncios</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="http://www.campogalego.com/tema/noticias-de-empresa-gl/">Noticias de empresa</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="http://www.campogalego.com/tema/axudas/">Axudas</a></li>
<li id="menu-item-1658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="http://www.campogalego.com/tema/axenda-eventos/">Axenda</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.campogalego.com/o-tempo/">O Tempo</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.campogalego.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div><!-- #search-bar -->
                                
                 
                 <ul class="ss_social" id="social_menu">
				 		<li><a href="https://twitter.com/campogalego" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/campogalego" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.linkedin.com/company/www-campogalego-com" class="in" title="LinkedIn" target="_blank"><span class="sr-only">linkedin</span></a></li><li><a href="https://www.instagram.com/campogalego/" class="instagram" title="instagram" target="_blank"><span class="sr-only">instagram</span></a></li><li><a href="/rss-2" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul>
                
                
            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
                <header id="header" class="site-header" role="banner">
                <div class="wrap clear">
                    <div class="brand" role="banner">
                        <h4 class="site-title"><a href="http://www.campogalego.com/" title="Campo Galego" rel="home"><img src="http://www.campogalego.com/wp-content/themes/newsplus-child/img/logo.png" alt="Campo Galego" title="Campo Galego" /></a>
                            </h4>                    </div><!-- .brand -->
					                     <div class="header-widget-area">			<div class="textwidget"><div style="height:90px; width:300px; float:right; margin-left:10px; margin-bottom:10px">
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="16" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div>

<div style="height:90px; width:300px; float:right;margin-bottom:10px"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="29" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script></div></div>
		 </div><!-- .header-widget-area --> 					                </div><!-- #header .wrap -->
            </header><!-- #header -->
                                <nav id="responsive-menu">
                    <h3 id="menu-button-1" class="menu-button">Menú – Seleccionar</h3>
					                <div class="menu-drop" style="display: none;">
                    <ul id="menu-menu-1" class="clear"><li id="menu-item-41103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41103"><a href="http://www.campogalego.com/">Inicio</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.campogalego.com/tema/leite/">Leite</a></li>
<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://www.campogalego.com/tema/carne/">Carne</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://www.campogalego.com/tema/horta/">Horta</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://www.campogalego.com/tema/vina/">Viña</a></li>
<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://www.campogalego.com/tema/agroalimentacion/">Agroalimentación</a></li>
<li id="menu-item-60171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60171"><a href="http://www.campogalego.com/tema/apicultura/">Apicultura</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://www.campogalego.com/tema/forestal/">Forestal</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://www.campogalego.com/tema/desenvolvemento-rural/">Desenvolvemento rural</a></li>
</ul><hr/>
                    <ul id="menu-menu-superior-1" class="sec-menu clear"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-2640"><a href="#">Coñécenos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.campogalego.com/quen-somos/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://www.campogalego.com/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500"><a href="http://www.campogalego.com/publicidade/">Publicidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2937"><a href="http://www.campogalego.com/anuncios-breves/">Taboleiro de Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="http://www.campogalego.com/tema/noticias-de-empresa-gl/">Noticias de empresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1640"><a href="http://www.campogalego.com/tema/axudas/">Axudas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="http://www.campogalego.com/tema/axenda-eventos/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.campogalego.com/o-tempo/">O Tempo</a></li>
</ul>                </div><!-- .primary-nav .wrap -->
                    </nav>
					<script>
						jQuery('#responsive-menu').click(function() {
							jQuery('.menu-drop').fadeIn();
						});
					</script>
                            <nav id="main-nav" class="primary-nav" role="navigation">
                <div class="wrap">
                    <ul id="menu-menu-2" class="nav-menu clear"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41103"><a href="http://www.campogalego.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.campogalego.com/tema/leite/">Leite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://www.campogalego.com/tema/carne/">Carne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://www.campogalego.com/tema/horta/">Horta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://www.campogalego.com/tema/vina/">Viña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://www.campogalego.com/tema/agroalimentacion/">Agroalimentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60171"><a href="http://www.campogalego.com/tema/apicultura/">Apicultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://www.campogalego.com/tema/forestal/">Forestal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://www.campogalego.com/tema/desenvolvemento-rural/">Desenvolvemento rural</a></li>
</ul>                    
                </div><!-- .primary-nav .wrap -->
            </nav><!-- #main-nav -->
            <div id="main"> 
            <div class="wrap clear">
									<div id="bloquepublilateral"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="18" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script></div>
								
            <div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.campogalego.com">Inicio</a> <span class="sep"> / </span> <a href="http://www.campogalego.com/tema/leite/">Leite</a> <span class="sep"> / </span> <span class="current">Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón</span></div>	

	
						<div id="bannerdebajobreadcrums"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script></div>
										<!--	<div id="bannerdebajobreadcrums"></div> -->
						
	<script type="text/javascript">
		jQuery('#bannerdebajobreadcrums').each(function () {
			jQuery('[id="' + this.id + '"]:gt(0)').remove();
		});
	</script>
	
			        
				 <article id="post-85029" class="post-85029 post type-post status-publish format-standard has-post-thumbnail hentry category-leite category-portada-arriba-dereita tag-embriomarket">
                <header class="entry-header">
                    <h1 class="entry-title">Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón</h1>
                    
                    					
										<div id="entretituloycreditomovil" style="display:none;"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script></div>
										<script type="text/javascript">
				jQuery('#entretituloycreditomovil').each(function () {
				jQuery('[id="' + this.id + '"]:gt(0)').remove();
			});
			</script>
					
                    
                                                <aside id="meta-85029" class="entry-meta"><span class="author vcard">Campo Galego</span> - <time class="entry-date updated" datetime="2019-03-10T20:11:11+00:00">10/03/2019</time>		</aside>
                            
                                                        <div class="ss-sharing-container derecha">
                                <div class="fb-like" data-href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn twitter" style="min-width: 50px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/"  data-text="Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón">Tweet</a></div><div class="ss-sharing-btn"><a href="https://wa.me/?text=http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" data-action="share/whatsapp/share"><img alt="Compartir en Whatsapp" src="/wp-content/themes/newsplus-child/img/w.jpg"/></a></div>                                
                            </div><!-- .ss-sharing-container -->
                            <div class="clear"></div>
                                                    
                        <div style="float:right; width:340px; height:260px; margin: 0px 0px 5px 10px"><img src="http://www.campogalego.com/wp-content/uploads/2018/02/CURTIS_DG-HERO-ATLETA-POXA-CURTIS.jpg" class="attachment-single_thumb wp-post-image" alt="Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón"><p style="font-size:12px;color:#666;margin-top:-10px">Poxa celebrada en 2018</p></div>                </header>
                <div class="entry-content" style="display:inline">
                            
					<p>O municipio coruñés de Curtis volverá ser o centro do sector gandeiro frisón no panorama nacional o vindeiro domingo, 17 de marzo, coa<em><strong> III edición da Poxa de Elite de Gando Frisón</strong></em>, a única deste tipo que se celebra en Galicia.</p>
<p lang="gl-ES">Os 18 animais que se porán á venda proceden na súa totalidade de 8 gandarías galegas, o que, segundo a organización “pon de manifesto a gran calidade da cabana frisoa galega e o enorme esforzo dos gandeiros por mellorar o nivel xenético dos seus rabaños”.</p>
<p lang="gl-ES">Nesta edición inscribíronse 8 das mellores gandarías de Galicia -como SAT A Campa, Finca El Pilar, Gandaría Carro, Casa Gabino ou Cunordam SC- con animais cun nivel xenético moi elevado, cunha media por GICO de 4.100 puntos ou con 12 xeracións MB/EX no seu pedigrí.</p>
<p lang="gl-ES">“É precisamente esta alta calidade a que xa atraeu o ano pasado até o Recinto Feiral de Curtis a compradores de toda España como de Andalucía, Cataluña, Cantabria, Asturias e da zona centro”, lembra o alcalde de Curtis, Javier Caínzos, que sostén que o evento, aberto a calquera comprador, resulta de gran interese para gandeiros de toda España e Portugal.</p>
<h3 lang="gl-ES"><strong>Vantaxes da poxa </strong></h3>
<p lang="gl-ES">Esta terceira edición da poxa será moi equilibrada en canto aos lotes presentados. Varios exemplares levan, ademais, contrato de macho e/ou embrións o que supón un valor adicional para o comprador.</p>
<p lang="gl-ES">A poxa conta con outras vantaxes adicionais, como que non se aplica ningún tipo de comisión ao comprador nin ao vendedor, que o porte até a gandaría de destino é gratuíto ou que o comprador obtén coa operación un ciclo de fecundación in vitro sen custo.</p>
<p lang="gl-ES"><strong>Este é a listaxe dos animais que sairán a poxa:</strong></p>
<table border="1" width="100%" cellspacing="0" cellpadding="4">
<colgroup>
<col width="128*" />
<col width="128*" /> </colgroup>
<tbody>
<tr valign="TOP">
<td bgcolor="#dddddd" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;"><b>ANIMAL</b></span></span></span></p>
</td>
<td bgcolor="#dddddd" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;"><b>GANDARÍA</b></span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNDINS CAROLINA DOC FIV ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNORDAM S.C.</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNDINS CISMA PINNACLE</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNORDAM S.C.</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">ABONXO FLAGSHIP SILVIA ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">G.B. GANADERIA SC</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">ABONXO BI-BATTLE ARIZONA ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">G.B. GANADERIA SC</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CASAGABINO K.ROYAL LUNA FIV ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CASA GABINO S.C</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CAMPA CLUN SPECIAL 0384</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">SAT A CAMPA</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CAMPA SOLOMON BREYA ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">FINCA EL PILAR</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CAMPA IMAX 0338 RED</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">SAT A CAMPA</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNDINS IRENE IMAX</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNORDAM S.C.</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CASA-NOVA ATLEE SOLOMON 1212 ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">GANADERÍA CARRO SL</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">NODI JEDI MADONNA FIV ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">NODI S.C.</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">JAIME NODI VANHALEN 913 ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">SAT EMILIO DO JAIME</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">ABONXO FLAGSHIP SPECIAL ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">G.B. GANADERÍA SC</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CASA-NOVA POMPEYA TOOHOT 1180</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">GANADERÍA CARRO S.L.</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CAMPA SOLOMON MEGADEA</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">SAT. A CAMPA</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CAMPA CLEVER MITCIONERA 0308</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">SAT A CAMPA</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">ABONXO FLAGSHIP SPEZI RED ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">G.B. GANADERÍA SC</span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNDINS MIRIAM HOTLINE FIV ET</span></span></span></p>
</td>
<td bgcolor="#cfe7f5" width="50%">
<p lang="es-ES" align="LEFT"><span style="color: #333333;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">CUNORDAM S.C.</span></span></span></p>
</td>
</tr>
</tbody>
</table>
<p class="western" lang="gl-ES" align="LEFT"><strong><a href="https://app.box.com/s/4ub3s56pny838iaspod8r75lgvirla0w" target="_blank">Máis información nesta ligazón</a></strong></p>
<h3 lang="gl-ES"><strong>Xornada Técnica Monográfica sobre o Cultivo do Millo</strong></h3>
<p lang="gl-ES">Como preámbulo desta poxa, o Concello volve organizar a<em><strong> III Xornada do Rural Galego desde Curtis</strong></em>, acción formativa para impulsar o sector primario á que acudirán relatores de primeiro nivel. Nesta edición será unha <em><strong>Xornada Técnica Monográfica sobre o Cultivo do Millo</strong></em>, que se celebrará o sábado, 16 de marzo, no Recinto Feiral de Curtis desde as 10:45 horas.</p>
<p lang="gl-ES">A estas xornadas acudirán dous destacados expertos internacionais: Francisco Joaquín Morell Adoitar, director de agronomía de Du-Pont Pioneer; e o recoñecido consultor francés Albert Porte-Laborde.</p>
<p lang="gl-ES"><img class="aligncenter size-full wp-image-82176" src="http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ.jpg" alt="CURTIS_19_XORNADA_PRESENTACION_CARTAZ" width="2000" height="3000" srcset="http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ.jpg 2000w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-200x300.jpg 200w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-768x1152.jpg 768w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-683x1024.jpg 683w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-600x900.jpg 600w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-800x1200.jpg 800w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-1000x1500.jpg 1000w, http://www.campogalego.com/wp-content/uploads/2019/01/CURTIS_19_XORNADA_PRESENTACION_CARTAZ-900x1350.jpg 900w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p lang="gl-ES">
<div class="pdfprnt-bottom-left"><a href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.campogalego.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>                 
                    
                </div><!-- .entry-content -->
                <footer>
                <span class="tag-label">Etiquetado</span> <ul class="tag-list"><li><a href="http://www.campogalego.com/etiqueta/embriomarket/" rel="tag">Embriomarket</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-85029 -->
			                <div class="ss-sharing-container clear">
					<div class="fb-like" data-href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn twitter" style="min-width: 50px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/"  data-text="Curtis prevé atraer a gandeiros de toda España e Portugal á III Poxa de Elite de Gando Frisón">Tweet</a></div><div class="ss-sharing-btn"><a href="https://wa.me/?text=http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/" data-action="share/whatsapp/share"><img alt="Compartir en Whatsapp" src="/wp-content/themes/newsplus-child/img/w.jpg"/></a></div>                    <div class="pdfprnt-bottom-left"><a href="http://www.campogalego.com/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.campogalego.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>                </div><!-- .ss-sharing-container -->
						
			
			<div class="autor">
                    					</div>
			
						<div id="bannerpieinterior"><!-- AdSpeed.com Tag 8.0.2 for [Zone] FONDO LEITE [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=83463&oid=18217&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End --></div>
						<div class="related-posts clear">
			<h3>Publicacións relacionadas</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/embriomarket-lanza-unha-promocion-especial-de-embrions-holstein-para-gandagro19/" title="Embriomarket lanza unha promoción especial de embrións Holstein para  Gandagro&#8217;19"><img src="http://www.campogalego.com/wp-content/uploads/2016/12/vacas_ubres_01_standar2-370x280.jpg" alt="Embriomarket lanza unha promoción especial de embrións Holstein para  Gandagro&#8217;19" title="Embriomarket lanza unha promoción especial de embrións Holstein para  Gandagro&#8217;19"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/embriomarket-lanza-unha-promocion-especial-de-embrions-holstein-para-gandagro19/" title="Embriomarket lanza unha promoción especial de embrións Holstein para  Gandagro&#8217;19">Embriomarket lanza unha promoción especial de embrións Holstein para  Gandagro&#8217;19</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/empresa-galega-embriovet-forma-estudantes-en-peru-para-transferencia-embrionaria/" title="A empresa galega  Embriovet forma a estudantes en Perú para transferencia embrionaria"><img src="http://www.campogalego.com/wp-content/uploads/2018/10/EMBRIOMARKET_peru_3-370x280.jpg" alt="A empresa galega  Embriovet forma a estudantes en Perú para transferencia embrionaria" title="A empresa galega  Embriovet forma a estudantes en Perú para transferencia embrionaria"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/empresa-galega-embriovet-forma-estudantes-en-peru-para-transferencia-embrionaria/" title="A empresa galega  Embriovet forma a estudantes en Perú para transferencia embrionaria">A empresa galega  Embriovet forma a estudantes en Perú para transferencia embrionaria</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/leite/consanguinidade-non-explica-baixa-fertilidade-na-raza-holstein-nos-ultimos-anos/" title="“A consanguinidade non explica a baixa fertilidade na raza Holstein nos últimos anos”"><img src="http://www.campogalego.com/wp-content/uploads/2015/04/EMBRIOMARKET_05_standar-370x280.jpg" alt="“A consanguinidade non explica a baixa fertilidade na raza Holstein nos últimos anos”" title="“A consanguinidade non explica a baixa fertilidade na raza Holstein nos últimos anos”"/></a>
										<h4><a href="http://www.campogalego.com/leite/consanguinidade-non-explica-baixa-fertilidade-na-raza-holstein-nos-ultimos-anos/" title="“A consanguinidade non explica a baixa fertilidade na raza Holstein nos últimos anos”">“A consanguinidade non explica a baixa fertilidade na raza Holstein nos últimos anos”</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/promocion-especial-de-embrions-de-raza-holstein/" title="Promoción especial de embrións de raza Holstein"><img src="http://www.campogalego.com/wp-content/uploads/2015/06/embriomarket_01_standar-370x280.jpg" alt="Promoción especial de embrións de raza Holstein" title="Promoción especial de embrións de raza Holstein"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/promocion-especial-de-embrions-de-raza-holstein/" title="Promoción especial de embrións de raza Holstein">Promoción especial de embrións de raza Holstein</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
			<div class="related-posts clear">
					<h3>Novas de empresa</h3>
				
			<ul class="thumb-style clear">
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/impex-europa-la-empresa-gallega-lider-en-raticidas/" title="Impex Europa, a empresa galega líder en raticidas"><img src="http://www.campogalego.com/wp-content/uploads/2016/07/impex_nave_standar-370x280.jpg" alt="Impex Europa, a empresa galega líder en raticidas" title="Impex Europa, a empresa galega líder en raticidas"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/impex-europa-la-empresa-gallega-lider-en-raticidas/" title="Impex Europa, a empresa galega líder en raticidas">Impex Europa, a empresa galega líder en raticidas</a></h4>
								</li>
							<li>
									<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/impex-europa-insecticidas-e-trampas-made-galicia-contra-avespas/" title="Impex Europa: insecticidas e trampas made in Galicia contra as avespas">Impex Europa: insecticidas e trampas made in Galicia contra as avespas</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/farming-agricola-reintroduce-steyr-marca-austriaca-de-tractores-en-espana/" title="Farming Agrícola  reintroduce  Steyr, marca  austriaca de tractores, en España"><img src="http://www.campogalego.com/wp-content/uploads/2019/02/Steyr-estandar-farming-370x280.jpg" alt="Farming Agrícola  reintroduce  Steyr, marca  austriaca de tractores, en España" title="Farming Agrícola  reintroduce  Steyr, marca  austriaca de tractores, en España"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/farming-agricola-reintroduce-steyr-marca-austriaca-de-tractores-en-espana/" title="Farming Agrícola  reintroduce  Steyr, marca  austriaca de tractores, en España">Farming Agrícola  reintroduce  Steyr, marca  austriaca de tractores, en España</a></h4>
								</li>
							<li>
										<a class="rp-thumb" href="http://www.campogalego.com/noticias-de-empresa-gl/delagro-aumentara-capacidade-da-sua-planta-das-pontes/" title="Delagro aumentará a capacidade da súa planta das Pontes"><img src="http://www.campogalego.com/wp-content/uploads/2018/03/DELAGRO_ALMACEN-370x280.jpg" alt="Delagro aumentará a capacidade da súa planta das Pontes" title="Delagro aumentará a capacidade da súa planta das Pontes"/></a>
										<h4><a href="http://www.campogalego.com/noticias-de-empresa-gl/delagro-aumentara-capacidade-da-sua-planta-das-pontes/" title="Delagro aumentará a capacidade da súa planta das Pontes">Delagro aumentará a capacidade da súa planta das Pontes</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixa unha resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leite/curtis-preve-atraer-a-gandeiros-de-toda-espana-e-portugal-a-iii-poxa-de-elite-de-gando-frison/#respond" style="display:none;">Cancelar a resposta</a></small></h3>				<form action="http://www.campogalego.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O teu enderezo electrónico non se publicará</span> Os campos obrigatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Enderezo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar o comentario" /> <input type='hidden' name='comment_post_ID' value='85029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lc2IhQUAAAAAJhKtaHnSPKmXyx8COCMqMJAv7mR" data-theme="light"></div>				</form>
					</div><!-- #respond -->
		</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->

<div id="sidebar" class="widget-area" role="complementary">

<aside id="text-53" class="widget widget_text">			<div class="textwidget"><div id="eltiempo">


<iframe id="iframe_aemet_id15078" name="iframe_aemet_id15078" src="http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/santiago-de-compostela-id15078?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2" width="100%" height="199" frameborder="0" scrolling="no"></iframe>
<h3 class="sb-title" style="font-size:13px">Seleccione o tempo na sua localidade</h3>
</div>

<script>
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length,c.length);
    }
    return "";
}
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}
jQuery(document).ready(function(){
	if (getCookie('eltiempo')!= '' && getCookie('eltiempo')!= null) {
		jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+getCookie('eltiempo')+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
		});
	}
	jQuery( "select" ).change(function () {
		var str = "";
		jQuery( "select.form_combo_box option:selected" ).each(function() {
		  str = jQuery( this ).val();
		  jQuery("."+str).show();
		  		if (str!="coruna"){ jQuery(".coruna").hide();	}
				if (str!="lugo"){ jQuery(".lugo").hide();	}
				if (str!="pontevedra"){ jQuery(".pontevedra").hide();	}
				if (str!="ourense"){ jQuery(".ourense").hide();	}
		});

		if (str == "coruna") {
		jQuery( "select.coruna option:selected" ).each(function() {
			str2 = jQuery( this ).val();
			if (str2!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str2+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str2,365);
			}
		});
		}
		if (str == "lugo") {
		jQuery( "select.lugo option:selected" ).each(function() {
			str3 = jQuery( this ).val();
			if (str3!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str3+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str3,365);
			}
		});
		}
		if (str == "ourense") {
		jQuery( "select.ourense option:selected" ).each(function() {
			str4 = jQuery( this ).val();
			if (str4!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str4+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str4,365);
			}
		});
		}
		if (str == "pontevedra") {
		jQuery( "select.pontevedra option:selected" ).each(function() {
			str5 = jQuery( this ).val();
			if (str5!=''){
				jQuery('#iframe_aemet_id15078').attr({
				src: 'http://www.aemet.es/es/eltiempo/prediccion/municipios/mostrarwidget/'+str5+'?w=g3p01110001ohmffffffw318z191xcccc33t666666r1s3n2'
				});
				createCookie('eltiempo',str5,365);
			}
		});
		}
	}).change();
});
</script>





<select class="form_combo_box" name="p" id="provincia_selector">
<option value="">Selecciona provincia</option>
<option value="coruna">A Coruña</option>
<option value="lugo">Lugo</option>
<option value="ourense">Ourense</option>
<option value="pontevedra">Pontevedra</option>
</select>

<select class="coruna" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="abegondo-san-marco-id15001">Abegondo</option><option value="ames-bertamirans-id15002">Ames</option><option value="aranga-ponte-aranga-id15003">Aranga</option><option value="ares-id15004">Ares</option><option value="arteixo-baiuca-a-id15005">Arteixo</option><option value="arzua-id15006">Arzúa</option><option value="bana-a-san-vicenzo-id15007">Baña, A</option><option value="bergondo-carrio-id15008">Bergondo</option><option value="betanzos-id15009">Betanzos</option><option value="boimorto-gandara-a-id15010">Boimorto</option><option value="boiro-boiro-de-arriba-id15011">Boiro</option><option value="boqueixon-forte-o-id15012">Boqueixón</option><option value="brion-pedrouzos-id15013">Brión</option><option value="cabana-de-bergantinos-carballa-a-id15014">Cabana de Bergantiños</option><option value="cabanas-id15015">Cabanas</option><option value="camarinas-id15016">Camariñas</option><option value="cambre-id15017">Cambre</option><option value="capela-a-neves-as-id15018">Capela, A</option><option value="carballo-id15019">Carballo</option><option value="carino-id15901">Cariño</option><option value="carnota-id15020">Carnota</option><option value="carral-id15021">Carral</option><option value="cedeira-id15022">Cedeira</option><option value="cee-id15023">Cee</option><option value="cerceda-campo-da-feira-o-id15024">Cerceda</option><option value="cerdido-vila-da-igrexa-a-id15025">Cerdido</option><option value="cesuras-id15026">Cesuras</option><option value="coiros-coiros-de-arriba-id15027">Coirós</option><option value="corcubion-id15028">Corcubión</option><option value="coristanco-san-roque-id15029">Coristanco</option><option value="coruna-a-id15030">Coruña, A</option><option value="culleredo-tarrio-id15031">Culleredo</option><option value="curtis-teixeiro-id15032">Curtis</option><option value="dodro-tallos-id15033">Dodro</option><option value="dumbria-id15034">Dumbría</option><option value="fene-id15035">Fene</option><option value="ferrol-id15036">Ferrol</option><option value="fisterra-id15037">Fisterra</option><option value="frades-cimadevila-id15038">Frades</option><option value="irixoa-pazo-de-irixoa-o-id15039">Irixoa</option><option value="laracha-a-id15041">Laracha, A</option><option value="laxe-id15040">Laxe</option><option value="lousame-portobravo-id15042">Lousame</option><option value="malpica-de-bergantinos-id15043">Malpica de Bergantiños</option><option value="manon-caion-id15044">Mañón</option><option value="mazaricos-picota-a-id15045">Mazaricos</option><option value="melide-id15046">Melide</option><option value="mesia-pobra-a-id15047">Mesía</option><option value="mino-carreira-a-id15048">Miño</option><option value="moeche-san-ramon-id15049">Moeche</option><option value="monfero-rebordelo-id15050">Monfero</option><option value="mugardos-id15051">Mugardos</option><option value="muros-id15053">Muros</option><option value="muxia-id15052">Muxía</option><option value="naron-id15054">Narón</option><option value="neda-id15055">Neda</option><option value="negreira-id15056">Negreira</option><option value="noia-id15057">Noia</option><option value="oleiros-real-o-id15058">Oleiros</option><option value="ordes-id15059">Ordes</option><option value="oroso-sigueiro-id15060">Oroso</option><option value="ortigueira-id15061">Ortigueira</option><option value="outes-serra-de-outes-a-id15062">Outes</option><option value="oza-dos-rios-id15063">Oza dos Ríos</option><option value="paderne-consistorio-o-id15064">Paderne</option><option value="padron-id15065">Padrón</option><option value="pino-o-pedrouzo-o-id15066">Pino, O</option><option value="pobra-do-caraminal-a-id15067">Pobra do Caramiñal, A</option><option value="ponteceso-id15068">Ponteceso</option><option value="pontedeume-id15069">Pontedeume</option><option value="pontes-de-garcia-rodriguez-as-id15070">Pontes de García Rodríguez, As</option><option value="porto-do-son-id15071">Porto do Son</option><option value="rianxo-id15072">Rianxo</option><option value="ribeira-santa-uxia-de-ribeira-id15073">Ribeira</option><option value="rois-dices-os-id15074">Rois</option><option value="sada-id15075">Sada</option><option value="san-sadurnino-avenida-do-marques-de-figueroa-id15076">San Sadurniño</option><option value="santa-comba-santa-catalina-de-armada-id15077">Santa Comba</option><option value="santiago-de-compostela-id15078">Santiago de Compostela</option><option value="santiso-agro-do-chao-id15079">Santiso</option><option value="sobrado-id15080">Sobrado</option><option value="somozas-as-igrexa-a-id15081">Somozas, As</option><option value="teo-ramallosa-a-id15082">Teo</option><option value="toques-souto-id15083">Toques</option><option value="tordoia-pontepedra-a-id15084">Tordoia</option><option value="touro-fonte-diaz-id15085">Touro</option><option value="trazo-viano-pequeno-id15086">Trazo</option><option value="val-do-dubra-bembibre-id15088">Val do Dubra</option><option value="valdovino-avino-id15087">Valdoviño</option><option value="vedra-avenida-do-mestre-manuel-gomez-lorenzo-id15089">Vedra</option><option value="vilarmaior-armada-a-id15091">Vilarmaior</option><option value="vilasantar-ru-id15090">Vilasantar</option><option value="vimianzo-id15092">Vimianzo</option><option value="zas-id15093">Zas</option></select>

<select class="lugo" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="abadin-abadin-o-provecende-id27001">Abadín</option><option value="alfoz-seara-a-id27002">Alfoz</option><option value="antas-de-ulla-id27003">Antas de Ulla</option><option value="baleira-cadavo-o-id27004">Baleira</option><option value="baralla-id27901">Baralla</option><option value="barreiros-san-cosme-id27005">Barreiros</option><option value="becerrea-id27006">Becerreá</option><option value="begonte-id27007">Begonte</option><option value="boveda-id27008">Bóveda</option><option value="burela-id27902">Burela</option><option value="carballedo-barrela-a-id27009">Carballedo</option><option value="castro-de-rei-id27010">Castro de Rei</option><option value="castroverde-id27011">Castroverde</option><option value="cervantes-san-roman-id27012">Cervantes</option><option value="cervo-id27013">Cervo</option><option value="chantada-id27016">Chantada</option><option value="corgo-o-id27014">Corgo, O</option><option value="cospeito-feira-do-monte-a-id27015">Cospeito</option><option value="folgoso-do-courel-id27017">Folgoso do Courel</option><option value="fonsagrada-a-id27018">Fonsagrada, A</option><option value="foz-id27019">Foz</option><option value="friol-id27020">Friol</option><option value="guitiriz-id27022">Guitiriz</option><option value="guntin-guntin-de-pallares-id27023">Guntín</option><option value="incio-o-cruz-do-incio-a-id27024">Incio, O</option><option value="lancara-pobra-de-san-xiao-a-id27026">Láncara</option><option value="lourenza-vilanova-id27027">Lourenzá</option><option value="lugo-id27028">Lugo</option><option value="meira-id27029">Meira</option><option value="mondonedo-id27030">Mondoñedo</option><option value="monforte-de-lemos-id27031">Monforte de Lemos</option><option value="monterroso-id27032">Monterroso</option><option value="muras-id27033">Muras</option><option value="navia-de-suarna-proba-a-id27034">Navia de Suarna</option><option value="negueira-de-muniz-id27035">Negueira de Muñiz</option><option value="nogais-as-id27037">Nogais, As</option><option value="ourol-id27038">Ourol</option><option value="outeiro-de-rei-id27039">Outeiro de Rei</option><option value="palas-de-rei-id27040">Palas de Rei</option><option value="panton-castro-de-ferreira-o-id27041">Pantón</option><option value="paradela-id27042">Paradela</option><option value="paramo-o-id27043">Páramo, O</option><option value="pastoriza-a-id27044">Pastoriza, A</option><option value="pedrafita-do-cebreiro-id27045">Pedrafita do Cebreiro</option><option value="pobra-do-brollon-a-id27047">Pobra do Brollón, A</option><option value="pol-mosteiro-id27046">Pol</option><option value="pontenova-a-id27048">Pontenova, A</option><option value="portomarin-id27049">Portomarín</option><option value="quiroga-id27050">Quiroga</option><option value="rabade-id27056">Rábade</option><option value="ribadeo-id27051">Ribadeo</option><option value="ribas-de-sil-san-clodio-id27052">Ribas de Sil</option><option value="ribeira-de-piquin-chao-de-pousadoiro-o-id27053">Ribeira de Piquín</option><option value="riotorto-rodrigas-as-id27054">Riotorto</option><option value="samos-id27055">Samos</option><option value="sarria-id27057">Sarria</option><option value="savinao-o-escairon-id27058">Saviñao, O</option><option value="sober-id27059">Sober</option><option value="taboada-id27060">Taboada</option><option value="trabada-id27061">Trabada</option><option value="triacastela-id27062">Triacastela</option><option value="valadouro-o-ferreira-id27063">Valadouro, O</option><option value="vicedo-o-id27064">Vicedo, O</option><option value="vilalba-id27065">Vilalba</option><option value="viveiro-id27066">Viveiro</option><option value="xermade-id27021">Xermade</option><option value="xove-id27025">Xove</option></select>



<select class="ourense" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="allariz-id32001">Allariz</option><option value="amoeiro-id32002">Amoeiro</option><option value="arnoia-a-outeiro-cruz-id32003">Arnoia, A</option><option value="avion-san-xusto-id32004">Avión</option><option value="baltar-id32005">Baltar</option><option value="bande-id32006">Bande</option><option value="banos-de-molgas-id32007">Baños de Molgas</option><option value="barbadas-id32008">Barbadás</option><option value="barco-de-valdeorras-o-barco-o-id32009">Barco de Valdeorras, O</option><option value="beade-id32010">Beade</option><option value="beariz-id32011">Beariz</option><option value="blancos-os-id32012">Blancos, Os</option><option value="boboras-id32013">Boborás</option><option value="bola-a-id32014">Bola, A</option><option value="bolo-o-id32015">Bolo, O</option><option value="calvos-de-randin-id32016">Calvos de Randín</option><option value="carballeda-de-avia-id32018">Carballeda de Avia</option><option value="carballeda-de-valdeorras-id32017">Carballeda de Valdeorras</option><option value="carballino-o-id32019">Carballiño, O</option><option value="cartelle-outomuro-id32020">Cartelle</option><option value="castrelo-de-mino-barral-id32022">Castrelo de Miño</option><option value="castrelo-do-val-id32021">Castrelo do Val</option><option value="castro-caldelas-castro-de-caldelas-o-id32023">Castro Caldelas</option><option value="celanova-id32024">Celanova</option><option value="cenlle-xubin-id32025">Cenlle</option><option value="chandrexa-de-queixa-rabal-id32029">Chandrexa de Queixa</option><option value="coles-vilarchao-id32026">Coles</option><option value="cortegada-id32027">Cortegada</option><option value="cualedro-id32028">Cualedro</option><option value="entrimo-terracha-a-id32030">Entrimo</option><option value="esgos-id32031">Esgos</option><option value="gomesende-sobrado-id32033">Gomesende</option><option value="gudina-a-id32034">Gudiña, A</option><option value="irixo-o-id32035">Irixo, O</option><option value="larouco-id32038">Larouco</option><option value="laza-id32039">Laza</option><option value="leiro-leiro-leiro-san-pedro-id32040">Leiro</option><option value="lobeira-vila-a-id32041">Lobeira</option><option value="lobios-fondevila-id32042">Lobios</option><option value="maceda-id32043">Maceda</option><option value="manzaneda-id32044">Manzaneda</option><option value="maside-id32045">Maside</option><option value="melon-id32046">Melón</option><option value="merca-a-id32047">Merca, A</option><option value="mezquita-a-id32048">Mezquita, A</option><option value="montederramo-id32049">Montederramo</option><option value="monterrei-id32050">Monterrei</option><option value="muinos-mugueimes-id32051">Muíños</option><option value="nogueira-de-ramuin-luintra-id32052">Nogueira de Ramuín</option><option value="oimbra-id32053">Oímbra</option><option value="ourense-id32054">Ourense</option><option value="paderne-de-allariz-rioseco-id32055">Paderne de Allariz</option><option value="padrenda-san-roque-de-crespos-id32056">Padrenda</option><option value="parada-de-sil-id32057">Parada de Sil</option><option value="pereiro-de-aguiar-o-id32058">Pereiro de Aguiar, O</option><option value="peroxa-a-id32059">Peroxa, A</option><option value="petin-id32060">Petín</option><option value="pinor-id32061">Piñor</option><option value="pobra-de-trives-a-id32063">Pobra de Trives, A</option><option value="pontedeva-aldea-de-deva-id32064">Pontedeva</option><option value="porqueira-forxa-id32062">Porqueira</option><option value="punxin-forxa-a-id32065">Punxín</option><option value="quintela-de-leirado-id32066">Quintela de Leirado</option><option value="rairiz-de-veiga-id32067">Rairiz de Veiga</option><option value="ramiras-id32068">Ramirás</option><option value="ribadavia-id32069">Ribadavia</option><option value="rios-id32071">Riós</option><option value="rua-a-rua-de-valdeorras-a-id32072">Rúa, A</option><option value="rubia-id32073">Rubiá</option><option value="san-amaro-id32074">San Amaro</option><option value="san-cibrao-das-vinas-id32075">San Cibrao das Viñas</option><option value="san-cristovo-de-cea-id32076">San Cristovo de Cea</option><option value="sandias-id32077">Sandiás</option><option value="san-xoan-de-rio-campo-o-id32070">San Xoán de Río</option><option value="sarreaus-id32078">Sarreaus</option><option value="taboadela-id32079">Taboadela</option><option value="teixeira-a-id32080">Teixeira, A</option><option value="toen-id32081">Toén</option><option value="trasmiras-id32082">Trasmiras</option><option value="veiga-a-id32083">Veiga, A</option><option value="verea-carballo-id32084">Verea</option><option value="verin-id32085">Verín</option><option value="viana-do-bolo-id32086">Viana do Bolo</option><option value="vilamarin-id32087">Vilamarín</option><option value="vilamartin-de-valdeorras-id32088">Vilamartín de Valdeorras</option><option value="vilar-de-barrio-id32089">Vilar de Barrio</option><option value="vilar-de-santos-id32090">Vilar de Santos</option><option value="vilardevos-id32091">Vilardevós</option><option value="vilarino-de-conso-id32092">Vilariño de Conso</option><option value="xinzo-de-limia-id32032">Xinzo de Limia</option><option value="xunqueira-de-ambia-id32036">Xunqueira de Ambía</option><option value="xunqueira-de-espadanedo-id32037">Xunqueira de Espadanedo</option></select>

<select class="pontevedra" name="l" id="localidades_selector"><option value="">Selecciona población</option><option value="agolada-id36020">Agolada</option><option value="arbo-pazo-o-id36001">Arbo</option><option value="baiona-id36003">Baiona</option><option value="barro-santo-antonino-id36002">Barro</option><option value="bueu-id36004">Bueu</option><option value="caldas-de-reis-id36005">Caldas de Reis</option><option value="cambados-id36006">Cambados</option><option value="campo-lameiro-lagoa-a-id36007">Campo Lameiro</option><option value="cangas-id36008">Cangas</option><option value="caniza-a-id36009">Cañiza, A</option><option value="catoira-id36010">Catoira</option><option value="cerdedo-id36011">Cerdedo</option><option value="cotobade-chan-a-id36012">Cotobade</option><option value="covelo-santiago-de-covelo-id36013">Covelo</option><option value="crecente-id36014">Crecente</option><option value="cuntis-id36015">Cuntis</option><option value="dozon-castro-o-id36016">Dozón</option><option value="estrada-a-id36017">Estrada, A</option><option value="forcarei-id36018">Forcarei</option><option value="fornelos-de-montes-igrexa-a-id36019">Fornelos de Montes</option><option value="gondomar-id36021">Gondomar</option><option value="grove-o-id36022">Grove, O</option><option value="guarda-a-id36023">Guarda, A</option><option value="illa-de-arousa-a-id36901">Illa de Arousa, A</option><option value="lalin-id36024">Lalín</option><option value="lama-a-pedreira-a-id36025">Lama, A</option><option value="marin-id36026">Marín</option><option value="meano-covas-as-id36027">Meaño</option><option value="meis-mosteiro-o-id36028">Meis</option><option value="moana-id36029">Moaña</option><option value="mondariz-id36030">Mondariz</option><option value="mondariz-balneario-mondariz-balneario-o-troncoso-id36031">Mondariz-Balneario</option><option value="morana-santa-lucia-de-morana-id36032">Moraña</option><option value="mos-reguengo-id36033">Mos</option><option value="neves-as-id36034">Neves, As</option><option value="nigran-id36035">Nigrán</option><option value="oia-arrabal-o-id36036">Oia</option><option value="pazos-de-borben-id36037">Pazos de Borbén</option><option value="poio-convento-o-id36041">Poio</option><option value="ponteareas-id36042">Ponteareas</option><option value="ponte-caldelas-id36043">Ponte Caldelas</option><option value="pontecesures-infesta-id36044">Pontecesures</option><option value="pontevedra-id36038">Pontevedra</option><option value="porrino-o-id36039">Porriño, O</option><option value="portas-curras-id36040">Portas</option><option value="redondela-id36045">Redondela</option><option value="ribadumia-escusa-a-id36046">Ribadumia</option><option value="rodeiro-id36047">Rodeiro</option><option value="rosal-o-calvario-o-id36048">Rosal, O</option><option value="salceda-de-caselas-esfarrapada-a-id36049">Salceda de Caselas</option><option value="salvaterra-de-mino-castelo-o-id36050">Salvaterra de Miño</option><option value="sanxenxo-id36051">Sanxenxo</option><option value="silleda-id36052">Silleda</option><option value="soutomaior-rial-o-id36053">Soutomaior</option><option value="tomino-seixo-o-id36054">Tomiño</option><option value="tui-id36055">Tui</option><option value="valga-ponte-valga-id36056">Valga</option><option value="vigo-id36057">Vigo</option><option value="vilaboa-toural-o-id36058">Vilaboa</option><option value="vila-de-cruces-id36059">Vila de Cruces</option><option value="vilagarcia-de-arousa-id36060">Vilagarcía de Arousa</option><option value="vilanova-de-arousa-id36061">Vilanova de Arousa</option></select></div>
		</aside><aside id="text-221" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div>












</div>
		</aside><aside id="text-367" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 








</div>
		</aside><aside id="text-316" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="36" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div>








</div>
		</aside><aside id="noticias_lateral-13" class="widget noticias_lateral"><div class="container">
    
    <div class="noticias__sidebar">
        <div class="noticias__sidebar-tab">
            <input id="axudas" type="radio" name="sidebartab"  checked/>
            <label class="noticias__sidebar-button" for="axudas">Axudas</label>
            <div class="noticias__sidebar-content">
                <ul>
                                                                                                      <li class="noticias__sidebar-item">
                                    <a href="http://www.campogalego.com/axudas/axudas-particulares-para-instalar-enerxia-fotovoltaica-ou-caldeiras-de-biomasa/">Axudas a particulares para instalar enerxía fotovoltaica ou caldeiras de biomasa</a>
                                </li>
                                                                                          <li class="noticias__sidebar-item">
                                    <a href="http://www.campogalego.com/forestal/axudas-para-segunda-transformacion-da-madeira/">Axudas para a segunda transformación da madeira</a>
                                </li>
                                                                                          <li class="noticias__sidebar-item">
                                    <a href="http://www.campogalego.com/axudas/axudas-da-xunta-para-accions-formativas-no-agro-de-entidades-colaboradoras/">Axudas da Xunta para accións formativas no agro de entidades colaboradoras</a>
                                </li>
                                
                        <a class="noticias__vermas" href="http://www.campogalego.com/tema/axudas/ ">Mais</a>
                                        </ul>
            </div>
        </div>
        <div class="noticias__sidebar-tab">
            <input id="axenda" type="radio" name="sidebartab" />
            <label class="noticias__sidebar-button" for="axenda">Axenda</label>
            <div class="noticias__sidebar-content">
                <ul>
                                                                                                                                    <li class="noticias__sidebar-item">

                                      <a href="http://www.campogalego.com/axenda-eventos/expertos-internacionais-en-cultivo-de-millo-impartiran-unha-xornada-tecnica-en-curtis/">Expertos internacionais en cultivo de millo impartirán unha xornada técnica en Curtis <span class="fecha__axenda">16/03 - 16/03</span></a>
                                  </li>
                                                                              <a class="noticias__vermas" href="http://www.campogalego.com/tema/axenda-eventos/ ">Mais</a>
                                        </ul>
            </div>
        </div>
    </div>


</div><!-- container -->
</aside><script type="text/javascript">
    jQuery('ul.tabs li').click(function () {
        var tab_id = jQuery(this).attr('data-tab');

        jQuery('ul.tabs li').removeClass('current');
        jQuery('.tab-content').removeClass('current');

        jQuery(this).addClass('current');
        jQuery("#" + tab_id).addClass('current');
    });
</script>
<aside id="text-136" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="40" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 



</div>
		</aside><aside id="text-423" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="32" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 

</div>
		</aside><aside id="text-429" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="28" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 



</div>
		</aside><!--Array
(
    [number_of_posts] => 4
    [post_types] => Array
        (
            [0] => post
        )

    [order] => desc
    [thumbnail_size] => list_small_thumb
    [show_post_views] => 
    [show_post_thumbnail] => 1
    [show_post_excerpt] => 
    [no_posts_message] => 
    [title] => O máis visto
)
--><aside id="post_views_counter_list_widget-16" class="widget widget_post_views_counter_list_widget"><h3 class="sb-title">O máis visto</h3>
			<ul class="post-list">
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2016/06/GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR-74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR" srcset="http://www.campogalego.com/wp-content/uploads/2016/06/GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR-74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2016/06/GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR-300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2016/06/GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR-600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2016/06/GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR-320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2016/06/GANDERIA_SAR_ESTABLO_CAMA_VACAS_01_STANDAR.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/leite/unha-hora-mais-de-descanso-da-vaca-son-dous-litros-de-leite-mais-por-muxidura/">&#8220;Unha hora máis de descanso da vaca son dous litros de leite máis por muxidura&#8221;</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/leite/unha-hora-mais-de-descanso-da-vaca-son-dous-litros-de-leite-mais-por-muxidura/#comments" class="post-comment" title="&#8220;Unha hora máis de descanso da vaca son dous litros de leite máis por muxidura&#8221;">Comentar</a></span></div>
				</li>
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2019/03/Manuel-Spartana-Service-Control-Xabarin-Cetreria--74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="Manuel-Spartana-Service-Control--Xabarin---Cetreria-" srcset="http://www.campogalego.com/wp-content/uploads/2019/03/Manuel-Spartana-Service-Control-Xabarin-Cetreria--74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2019/03/Manuel-Spartana-Service-Control-Xabarin-Cetreria--300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2019/03/Manuel-Spartana-Service-Control-Xabarin-Cetreria--600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2019/03/Manuel-Spartana-Service-Control-Xabarin-Cetreria--320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2019/03/Manuel-Spartana-Service-Control-Xabarin-Cetreria-.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/desenvolvemento-rural/unica-forma-de-ter-poboacions-estables-de-xabarin-e-que-non-suponan-un-problema-e-recuperar-o-rural/">&#8220;O único xeito de que o xabarín deixe de ser un problema é recuperar o rural&#8221;</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/desenvolvemento-rural/unica-forma-de-ter-poboacions-estables-de-xabarin-e-que-non-suponan-un-problema-e-recuperar-o-rural/#comments" class="post-comment" title="&#8220;O único xeito de que o xabarín deixe de ser un problema é recuperar o rural&#8221;">Comentar</a></span></div>
				</li>
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2019/02/Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro--74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro-" srcset="http://www.campogalego.com/wp-content/uploads/2019/02/Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro--74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2019/02/Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro--300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2019/02/Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro--600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2019/02/Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro--320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2019/02/Maria-Martin-Seijo-Investigadora-Monte-prehistorico-Idade-Ferro-.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/forestal/na-idade-de-ferro-xa-seleccionaban-a-madeira-en-funcion-do-uso-para-o-que-a-foran-empregar/">&#8220;En Galicia xa se practicaba a silvicultura do monte na Idade de Ferro&#8221;</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/forestal/na-idade-de-ferro-xa-seleccionaban-a-madeira-en-funcion-do-uso-para-o-que-a-foran-empregar/#comments" class="post-comment" title="&#8220;En Galicia xa se practicaba a silvicultura do monte na Idade de Ferro&#8221;">1 Comentario</a></span></div>
				</li>
				<li>
					<div class="post-thumb">
						<img width="74" height="49" src="http://www.campogalego.com/wp-content/uploads/2019/02/Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia--74x49.jpg" class="attachment-thumbnail-footer size-thumbnail-footer wp-post-image" alt="Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia-" srcset="http://www.campogalego.com/wp-content/uploads/2019/02/Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia--74x49.jpg 74w, http://www.campogalego.com/wp-content/uploads/2019/02/Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia--300x200.jpg 300w, http://www.campogalego.com/wp-content/uploads/2019/02/Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia--600x400.jpg 600w, http://www.campogalego.com/wp-content/uploads/2019/02/Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia--320x213.jpg 320w, http://www.campogalego.com/wp-content/uploads/2019/02/Gandaria-vacun-A-Veiga_-Trevinca-Foto-Beealia-.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" />
					</div>
					<div class="post-content"><h4><a class="post-title" href="http://www.campogalego.com/carne/ganderias-da-veiga-o-reto-de-producir-carne-nos-montes-mais-altos-de-galicia/">Ganderías da Veiga, o reto de producir carne nos montes máis altos de Galicia</a></h4><span class="entry-meta"><span class="sep comment-sep"> | </span><a href="http://www.campogalego.com/carne/ganderias-da-veiga-o-reto-de-producir-carne-nos-montes-mais-altos-de-galicia/#comments" class="post-comment" title="Ganderías da Veiga, o reto de producir carne nos montes máis altos de Galicia">Comentar</a></span></div>
				</li>
			</ul></aside><aside id="text-380" class="widget widget_text">			<div class="textwidget"><div class="publicidade">

<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="11" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>

</div>







</div>
		</aside><aside id="text-369" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="12" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 

</div>
		</aside><aside id="text-390" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="23" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div>



</div>
		</aside><aside id="wysija-16" class="widget widget_wysija"><h3 class="sb-title">Subscribirse ó boletín de novas</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-16" class="wysija-msg ajax"></div><form id="form-wysija-16" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Correo electrónico <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Correo electrónico"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribirse" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-375" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="39" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div>


</div>
		</aside><aside id="text-233" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Publicidade</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="15" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 







</div>
		</aside><aside id="text-259" class="widget widget_text">			<div class="textwidget"><div class="publicidade">
<h5 class="sb-title-publicidade">Advertising</h5>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="31" data-revive-id="e38ad054cb2e0276bfb3443b2ddedb45"></ins>
<script async src="//adserver20.novobanner.com/www/delivery/asyncjs.php"></script>
</div> 
</div>
		</aside>	
    
    <!--TWITTER -->
    <!--<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Campogalego_es" data-widget-id="544252754114670592">Tweets por el @Campogalego_es.</a>--><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>     <!--FIN TWITTER-->
</div><!-- #sidebar --><div style="clear:both"></div>

    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="wysija-37" class="widget widget_wysija"><h3 class="sc-title">Boletín de noticias</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-37" class="wysija-msg ajax"></div><form id="form-wysija-37" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribirse" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-241" class="widget widget_text"><h3 class="sc-title">Utilidades</h3>			<div class="textwidget"><ul class="sub-menu">
<li><a href="http://sixpac.xunta.es/visorsixpac/">Sixpac</a></li>
<li><a href="http://www.ligal.es">Ligal</a></li>
<li><a href=" http://www.cegacol.com/Coleite/">Control leiteiro </a></li>
<li>
<a href="http://emediorural.xunta.es/oav/">Oficina Agraria Virtual</a></li>
<li><a href="http://fogga.xunta.gal/">Fogga</a></li>
</ul>
</div>
		</aside>					
                </div><!-- .column one-fourth -->
				                <div class="column one-fourth">
					<aside id="text-52" class="widget widget_text">			<div class="textwidget"><ul id="menu-menu-superior-1" class="sec-menu clear"><li class="menu-item menu-item-type-post_type">
<h3 class="sc-title">Coñécenos</h3><ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.campogalego.com/quen-somos/">Quen somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://www.campogalego.com/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1500"><a href="http://www.campogalego.com/publicidade/">Publicidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><h3 class="sc-title">Servizos</h3>
<ul class="sub-menu">

<li class="menu-item menu-item-type-post_type"><a href="http://www.campogalego.com/anuncios/">Anuncios breves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="http://www.campogalego.com/tema/noticias-de-empresa/">Noticias de empresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.campogalego.com/axudas/">Axudas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1427"><a href="http://www.campogalego.com/tema/axenda-eventos/">Axenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.campogalego.com/o-tempo/">O tempo</a></li>
</ul></div>
		</aside>                </div><!-- .column one-fourth -->
				                <div class="column one-fourth">
					<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="sc-title">Categorías</h3><div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-996"><a href="http://www.campogalego.com/tema/leite/">Leite</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992"><a href="http://www.campogalego.com/tema/carne/">Carne</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="http://www.campogalego.com/tema/horta/">Horta</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="http://www.campogalego.com/tema/vina/">Viña</a></li>
<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991"><a href="http://www.campogalego.com/tema/agroalimentacion/">Agroalimentación</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-994"><a href="http://www.campogalego.com/tema/forestal/">Forestal</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="http://www.campogalego.com/tema/desenvolvemento-rural/">Desenvolvemento rural</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="text-24" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcampogalego&amp;width=235&amp;height=290&amp;colorscheme=dark&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=1687146818092695" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height:290px;" allowTransparency="true"></iframe></div>
		</aside>         
                    <!-- FACEBOOCK -->
                    <div id="fb-root"></div>
						<script>(function(d, s, id) {
 							 var js, fjs = d.getElementsByTagName(s)[0];
  							 if (d.getElementById(id)) return;
  							 js = d.createElement(s); js.id = id;
  							 js.src = "//connect.facebook.net/gl_ES/sdk.js#xfbml=1&version=v2.0";
 							 fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>

					<!--<div class="fb-like-box" data-href="https://www.facebook.com/campogalego" data-width="250" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>-->

                    <!-- FIN FACEBOOCK -->
                    
                    
                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Campo Galego</div><!-- .notes-left -->
        <div class="notes-right"><a href="/aviso-legal">Aviso Legal</a> | <a href="/politica-de-privacidade">Política de privacidade</a> | Desenvolve <a href="http://www.invbit.es" title="Diseño web Coruña" target="_blank">Invbit</a> a partir do tema NewsPlus.</div>
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Subir á parte superior"></a></div><!-- .scroll-to-top -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='oms_sw_prettyphoto_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/vendor/prettyPhoto/css/prettyPhoto.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_image_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw-image.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_video_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw-video.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oms_sw_map_css-css'  href='http://www.campogalego.com/wp-content/plugins/oms-sidebar-widgets/css/oms-sw-map.css?ver=4.6.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/comment-reply.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.13'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"true","main_bar_sticky":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/themes/newsplus/js/custom.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"gl","icl_home":"http:\/\/www.campogalego.com\/","ajax_url":"http:\/\/www.campogalego.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.campogalego.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campogalego.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>

<!--<script>
jQuery(document).ready(function(){
	
	if (leeCookie("mensajecookie")!="si") {
		jQuery("#cookies").fadeIn(200);
		}
	
	setInterval('mueveSlide()',6000);    
    jQuery('#menu-principal > .menu-item').click(function(e) { if (jQuery(window).width() < 466) { e.preventDefault(); }});
	
	setTimeout( "ocultaCookie()", 10000 ); 
	

	
	
});

function mueveSlide(){ if (jQuery(document).scrollTop() < 50) { jQuery(".cinematic-right").click(); }}	 



function leeCookie(nombre)
{
	var cookies=document.cookie; if(!cookies) return false;
	var comienzo=cookies.indexOf(nombre);
	if(comienzo==-1) return false;
	comienzo=comienzo+nombre.length+1;
	cantidad=cookies.indexOf("; ", comienzo)-comienzo; if(cantidad<=0) cantidad=cookies.length;
	return cookies.substr(comienzo, cantidad);
}
function ocultaCookie(){
	jQuery("#cookies").fadeOut(200);
	var date = new Date();
    date.setTime(date.getTime() + (60 * 24 * 60 * 60 * 1000));
    var expires = " expires=" + date.toGMTString();
	document.cookie="mensajecookie=si;"+expires+"; path=/";
	}



</script>


<div id="cookies">
	<p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y realizar estadisticas. Puede cambiar la configuración u obtener más información aquí <b><a href='/aviso-de-cookies/'>Más información</a></b></p>
</div>-->


<!--//BLOQUE COOKIES-->

<div id="barraaceptacion" style="display: block;">
    <div class="inner">
        Solicitamos o seu permiso para obter datos estadísticos da súa navegación nesta esta web, en cumprimiento do Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta o uso das cookies.
        <a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>OK</b></a> | 
        <a href=" http://www.campogalego.com/aviso-de-cookies/" class="infor">Máis información</a>
    </div>
</div>	
<script>
function getCookie(c_name){
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1){
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1){
        c_value = null;
    }else{
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1){
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start,c_end));
    }
    return c_value;
}
 
function setCookie(c_name,value,exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
 
if(getCookie('tiendaaviso')!="1"){
    document.getElementById("barraaceptacion").style.display="block";
}else{
	document.getElementById("barraaceptacion").style.display="none";
}
function PonerCookie(){
    setCookie('tiendaaviso','1',365);
    document.getElementById("barraaceptacion").style.display="none";
}

var windw = this;
  console.log( "document ready!" );



  var $sticky = jQuery('#bloquepublilateral');
  var $stickyrStopper = jQuery('#secondary');
  if (!!$sticky.offset()) { // make sure ".sticky" element exists

    var generalSidebarHeight = $sticky.innerHeight();
    var stickyTop = $sticky.offset().top;
    var stickOffset = 0;
    var stickyStopperPosition = $stickyrStopper.offset().top;
    var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset;
    var diff = stopPoint + stickOffset;

    jQuery(window).scroll(function(){ // scroll event
      var windowTop = jQuery(window).scrollTop(); // returns number

      if (stopPoint < windowTop) {
          $sticky.css({ position: 'absolute', top: diff });
      } else if (stickyTop < windowTop+stickOffset) {
          $sticky.css({ position: 'fixed', top: stickOffset });
      } else {
          $sticky.css({position: 'absolute', top: 'initial'});
      }
    });

  }






</script>
<!--//FIN BLOQUE COOKIES-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.campogalego.com @ 2019-03-11 09:24:00 by W3 Total Cache -->